Voltar   Fórum BMW Portugal > Secção Automóvel > Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11, G30, G31 )

Notícias

Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11, G30, G31 ) Secção dedicada a todos os utilizadores com BMW´s da Série 5

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 30-10-2018, 15:31   #1
miguelmachado17
Lavador
 
Avatar de miguelmachado17
 
Registado em: Jan 2018
Localização: Paredes,Porto
Posts: 18
Exclamation E60 Luzes interiores não desligam

Boa tarde,

No passado sábado adquiri um BMW E60 530D 2008, ontem quando ia entrar para o carro reparei que as luzes que envio em anexo não desligaram.
https://imgur.com/2AZIphL
https://imgur.com/RGOijiV


Alguém me sabe dizer o que poderá ser? Tenho medo que isto me descarregue a bateria.

Obrigado,


UPDATE :

Reparei que se deixar a gaveta do isqueiro aberta as luzes do controlador ccc apagam.


Última edição por miguelmachado17; 31-10-2018 às 18:13. Motivo: fotos nao aparecem
miguelmachado17 está desligado  
                                                        Responder com citação
Antigo 30-10-2018, 17:39   #2
Morenachos
Mecânico de 3º Grau
 
Registado em: Feb 2018
Posts: 309
Padrão

Quando dizes não desligam como?
Quando fechas o carro? Em andamento?
Destrancado e bates a porta?



Enviado do meu iPhone usando o Tapatalk
Morenachos está desligado   Responder com citação
Antigo 30-10-2018, 18:12   #3
miguelmachado17
Lavador
 
Avatar de miguelmachado17
 
Registado em: Jan 2018
Localização: Paredes,Porto
Posts: 18
Padrão

Quando desligo o carro e tranco com a chave
miguelmachado17 está desligado   Responder com citação
Antigo 30-10-2018, 18:25   #4
portista_sd
Mecânico de 2º Grau
 
Avatar de portista_sd
 
Registado em: May 2012
Posts: 525
Padrão

Citação:
Publicado originalmente por miguelmachado17 Ver Post
Quando desligo o carro e tranco com a chave
algo esta a fazer o carro não entrar em modo sleep nao te aparece aviso de descarga bateria elevada de manha?
portista_sd está desligado   Responder com citação
Antigo 30-10-2018, 18:37   #5
miguelmachado17
Lavador
 
Avatar de miguelmachado17
 
Registado em: Jan 2018
Localização: Paredes,Porto
Posts: 18
Padrão

Sim, aparece um erro "high batery discharge". Mas não é sempre.
Ou seja hoje de manhã não apareceu o erro no entanto quando peguei no carro à hora do almoço o erro voltou a aparecer.

Enviado do meu HUAWEI VNS-L31 através do Tapatalk
miguelmachado17 está desligado   Responder com citação
Antigo 30-10-2018, 18:48   #6
portista_sd
Mecânico de 2º Grau
 
Avatar de portista_sd
 
Registado em: May 2012
Posts: 525
Padrão

Citação:
Publicado originalmente por miguelmachado17 Ver Post
Sim, aparece um erro "high batery discharge". Mas não é sempre.
Ou seja hoje de manhã não apareceu o erro no entanto quando peguei no carro à hora do almoço o erro voltou a aparecer.

Enviado do meu HUAWEI VNS-L31 através do Tapatalk
ya e isso mesmo . no meu tambem aparece mas as luzes n ficam ligadas ainda nao percebi o que sera mas no teu esta visto que é disso algum modulo não deixa carro entrar em sleep mode.

a minha quando a desligo e tranco demora uns 2 minutos mas apaga as luzes todas.

E melhor meter à maquina e ver se acusa algum erro especifico
portista_sd está desligado   Responder com citação
Antigo 30-10-2018, 18:55   #7
miguelmachado17
Lavador
 
Avatar de miguelmachado17
 
Registado em: Jan 2018
Localização: Paredes,Porto
Posts: 18
Padrão

Citação:
Publicado originalmente por portista_sd Ver Post
ya e isso mesmo . no meu tambem aparece mas as luzes n ficam ligadas ainda nao percebi o que sera mas no teu esta visto que é disso algum modulo não deixa carro entrar em sleep mode.

a minha quando a desligo e tranco demora uns 2 minutos mas apaga as luzes todas.

E melhor meter à maquina e ver se acusa algum erro especifico
Obrigado, vou ver se o meu mecânico consegue fazer isso.

Enviado do meu HUAWEI VNS-L31 através do Tapatalk
miguelmachado17 está desligado   Responder com citação
Antigo 30-10-2018, 18:59   #8
portista_sd
Mecânico de 2º Grau
 
Avatar de portista_sd
 
Registado em: May 2012
Posts: 525
Padrão

Citação:
Publicado originalmente por miguelmachado17 Ver Post
Obrigado, vou ver se o meu mecânico consegue fazer isso.

Enviado do meu HUAWEI VNS-L31 através do Tapatalk
ok , depois da novidades ...
portista_sd está desligado   Responder com citação
Antigo 30-10-2018, 22:40   #9
Tofy
Mecânico de 2º Grau
 
Registado em: Dec 2016
Posts: 861
Padrão

Pela imagem parece que tens o selector das luzes no automático, experimenta com isso desligado! O módulo das luzes tem cada panca e testar isso não custa nada
Tofy está desligado   Responder com citação
Antigo 31-10-2018, 00:36   #10
miguelmachado17
Lavador
 
Avatar de miguelmachado17
 
Registado em: Jan 2018
Localização: Paredes,Porto
Posts: 18
Padrão

Citação:
Publicado originalmente por Tofy Ver Post
Pela imagem parece que tens o selector das luzes no automático, experimenta com isso desligado! O módulo das luzes tem cada panca e testar isso não custa nada
Obrigado pela dica, mas nada feito continuam a ficar ligadas. Poderá ser algum fusível queimado?

Enviado do meu HUAWEI VNS-L31 através do Tapatalk
miguelmachado17 está desligado   Responder com citação
Antigo 31-10-2018, 09:29   #11
Morenachos
Mecânico de 3º Grau
 
Registado em: Feb 2018
Posts: 309
Padrão

A bateria também pode já não estar mas melhores formas. A minha está a dar as últimas e já não tenho o start/stop a funcionar (mas também não faz falta alguma)


Enviado do meu iPhone usando o Tapatalk
Morenachos está desligado   Responder com citação
Antigo 31-10-2018, 10:12   #12
miguelmachado17
Lavador
 
Avatar de miguelmachado17
 
Registado em: Jan 2018
Localização: Paredes,Porto
Posts: 18
Padrão

Citação:
Publicado originalmente por Morenachos Ver Post
A bateria também pode já não estar mas melhores formas. A minha está a dar as últimas e já não tenho o start/stop a funcionar (mas também não faz falta alguma)


Enviado do meu iPhone usando o Tapatalk
Mas se fosse esse o caso não seria o caso ao contrário? As luzes não ligavam em vez de ficarem sempre ligadas?
miguelmachado17 está desligado   Responder com citação
Antigo 05-11-2018, 11:59   #13
Morenachos
Mecânico de 3º Grau
 
Registado em: Feb 2018
Posts: 309
Padrão

Pois nisso também tem razão
Já tentou fazer um diagnóstico ao carro para ver se da algum erro?


Enviado do meu iPhone usando o Tapatalk
Morenachos está desligado   Responder com citação
Antigo 05-11-2018, 12:11   #14
miguelmachado17
Lavador
 
Avatar de miguelmachado17
 
Registado em: Jan 2018
Localização: Paredes,Porto
Posts: 18
Padrão

Citação:
Publicado originalmente por Morenachos Ver Post
Pois nisso também tem razão
Já tentou fazer um diagnóstico ao carro para ver se da algum erro?


Enviado do meu iPhone usando o Tapatalk
Vou deixar hoje o carro no eletricista para ver o que se passa.
Logo que tenha updates actualizo o post.

Enviado do meu HUAWEI VNS-L31 através do Tapatalk
miguelmachado17 está desligado   Responder com citação
Antigo 07-11-2018, 18:26   #15
miguelmachado17
Lavador
 
Avatar de miguelmachado17
 
Registado em: Jan 2018
Localização: Paredes,Porto
Posts: 18
Padrão

UPDATE:
Boas pessoal, tudo aponta para ser os botões que controlam as luzes que tem um condensador avariado e deixa passar a electricidade.
Vou meter um novo e depois posto novidades.
miguelmachado17 está desligado   Responder com citação
Antigo 07-11-2018, 21:19   #16
Ricardo Soares
Ajudante de Mecânico
 
Avatar de Ricardo Soares
 
Registado em: Apr 2018
Localização: Porto
Posts: 162
Padrão

Boas , a minha carrinha também quando tranco fica com as luzes do botão start stop e do rádio ligados, mesmo após trancar com o comando , mas passado algum tempo desligam..
__________________
BMW E61 520D N47 Pack M
Ex
BMW E39 520i M52 My Project
Meu projecto E39 Grey Matt no link abaixo
https://www.forumbmwportugal.com/showthread.php?t=33586
Ricardo Soares está desligado   Responder com citação
Antigo 08-11-2018, 11:40   #17
Morenachos
Mecânico de 3º Grau
 
Registado em: Feb 2018
Posts: 309
Padrão

Citação:
Publicado originalmente por Ricardo Soares Ver Post
Boas , a minha carrinha também quando tranco fica com as luzes do botão start stop e do rádio ligados, mesmo após trancar com o comando , mas passado algum tempo desligam..


Isso na minha também acontece.


Enviado do meu iPhone usando o Tapatalk
Morenachos está desligado   Responder com citação
Resposta


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...

Tópicos Similares
Tópico Tópico Iniciado por Fórum Respostas Última Mensagem
Problema luzes interiores e91 Pcaraibas Série 3 ( E21, E30, E36, E46, E9X, F3X ) 3 19-05-2018 09:17
Luzes interiores nao funcionam e46 Gonçalo Gualdino Problemas / Soluções e Ajudas 3 12-10-2016 22:19
Luzes interiores LNY Problemas / Soluções e Ajudas 23 06-08-2014 02:56
Avaria Luzes Interiores went Série 1 ( E8X, F2X ) 9 10-01-2011 09:04
Luzes Interiores (Cortesia e quadrante) Chelsea Alterações e Modificações ao seu BMW 16 01-06-2010 19:13


Horários baseados na GMT. Agora são 07:42.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2017