Voltar   Fórum BMW Portugal > Secção Automóvel > Série 1 ( E8X, F2X )

Notícias

Série 1 ( E8X, F2X ) Secção dedicada a todos os utilizadores com BMW´s da Série 1

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 11-02-2019, 08:21   #21
Msantos7
Aprendiz de Mecânico
 
Registado em: Jun 2017
Posts: 45
Padrão

Citação:
Publicado originalmente por Helder_Dias Ver Post
Isto é normal a borboleta arrebentar com 100k km ? O problema principal não viria da sonda ?

Enviado do meu MI 8 através do Tapatalk
Normal não deve ser, mas qualquer peça pode avariar repentinamente.
Se fosse normal, aí já seria problema crónico.
Msantos7 está desligado   Responder com citação
Antigo 11-02-2019, 09:15   #22
Helder_Dias
Lavador
 
Registado em: Jan 2019
Posts: 6
Padrão

Citação:
Publicado originalmente por Msantos7 Ver Post
Normal não deve ser, mas qualquer peça pode avariar repentinamente.
Se fosse normal, aí já seria problema crónico.
Correto mas pode ser que algum comportamento tenha agravado o desgaste natural, isto imaginando que a peça n tinha qualquer defeito.

Que gasóleo costuma usar ? As revisões foram feitas sempre na bmw ?

Cumprimentos,
Helder_Dias está desligado   Responder com citação
Antigo 11-02-2019, 09:29   #23
Msantos7
Aprendiz de Mecânico
 
Registado em: Jun 2017
Posts: 45
Padrão

Citação:
Publicado originalmente por Helder_Dias Ver Post
Correto mas pode ser que algum comportamento tenha agravado o desgaste natural, isto imaginando que a peça n tinha qualquer defeito.

Que gasóleo costuma usar ? As revisões foram feitas sempre na bmw ?

Cumprimentos,
Costumo usar BP(simples) e quando vou à Galp é sempre evologic.

O carro faz 80% de auto-estrada diariamente, por isso até tem uma vida boa.

As revisões até hoje foram sempre feitas na bmw. (tenho o plano de manutenção 5/100)

Cumprimentos.
Msantos7 está desligado   Responder com citação
Antigo 11-02-2019, 09:30   #24
Helder_Dias
Lavador
 
Registado em: Jan 2019
Posts: 6
Padrão

Bolas, então esperemos que seja caso isolado, boa sorte nisso :s
Helder_Dias está desligado   Responder com citação
Antigo 11-02-2019, 09:34   #25
Msantos7
Aprendiz de Mecânico
 
Registado em: Jun 2017
Posts: 45
Padrão

Citação:
Publicado originalmente por Helder_Dias Ver Post
Bolas, então esperemos que seja caso isolado, boa sorte nisso :s
Obrigado Helder, vamos esperar que depois de tanto dinheiro enterrado ele ande uns tempos sem chatear.
Msantos7 está desligado   Responder com citação
Antigo 11-02-2019, 22:47   #26
SuiSSaS
Ajudante de Mecânico
 
Registado em: Jun 2016
Posts: 208
Padrão

Também tenho um LCI com esse motor a aproximar-se dos 100 mil km e até hoje zero problemas.

A minha dúvida é a seguinte... Compraste o carro novo ou foi comprado usado?
Se era usado, acredito que a causa esteja no tratamento que ele levou durante o registo anterior.
SuiSSaS está desligado   Responder com citação
Antigo 12-02-2019, 07:17   #27
Msantos7
Aprendiz de Mecânico
 
Registado em: Jun 2017
Posts: 45
Padrão

Citação:
Publicado originalmente por SuiSSaS Ver Post
Também tenho um LCI com esse motor a aproximar-se dos 100 mil km e até hoje zero problemas.

A minha dúvida é a seguinte... Compraste o carro novo ou foi comprado usado?
Se era usado, acredito que a causa esteja no tratamento que ele levou durante o registo anterior.
Os últimos 20k km foram feitos por mim, por isso duvido dessa possibilidade.
O carro fez as manutenções todas na marca, pelo que se pode por essa causa de parte.

Apenas se trata de uma casualidade, isto acontece em todos os carros e todas as marcas, nenhum carro está livre de ter problemas, a não ser que se ande com ele ao colo.

O teu não ter dado problemas até agora não tem nada a ver, pode dar daqui a 10k km, ou pode nunca dar, nunca sabes o futuro tenhas o cuidado que tiveres com ele. O meu também nunca me deu problemas até agora.
Msantos7 está desligado   Responder com citação
Antigo 15-02-2019, 07:18   #28
Msantos7
Aprendiz de Mecânico
 
Registado em: Jun 2017
Posts: 45
Padrão

Boas, já recebi o carro, está a andar melhor que nunca, ficou tudo resolvido por 695€.

Sonda Lambda (original bmw, nova) - 325€
reprogramação coletor - 200€
Liquido limpeza - 15€
3 vedantes coletor (bmw) - 40€
M.O. - 100€
1L óleo - 15€

Sinto o carro mais solto e mais responsivo do que antes, ainda não verifiquei os consumos, algo que irei fazer durante as próximas semanas.
Msantos7 está desligado   Responder com citação
Antigo 15-02-2019, 07:33   #29
Morenachos
Mecânico de 2º Grau
 
Registado em: Feb 2018
Posts: 580
Padrão

Isso é que são boas notícias
Agora é km em cima dele


Enviado do meu iPhone usando o Tapatalk
Morenachos está desligado   Responder com citação
Antigo 15-02-2019, 13:32   #30
Msantos7
Aprendiz de Mecânico
 
Registado em: Jun 2017
Posts: 45
Padrão

Citação:
Publicado originalmente por Morenachos Ver Post
Isso é que são boas notícias
Agora é km em cima dele


Enviado do meu iPhone usando o Tapatalk
Obrigado, esperemos que sim.
Msantos7 está desligado   Responder com citação
Antigo 15-02-2019, 19:53   #31
TupacTuga
Mecânico de 1º Grau
 
Avatar de TupacTuga
 
Registado em: Feb 2014
Localização: Lisboa
Posts: 1,402
Padrão

Agora é usufruir


Enviado do meu iPhone usando o Tapatalk
TupacTuga está desligado   Responder com citação
Antigo 21-02-2019, 13:35   #32
aviuges
Lavador
 
Registado em: Feb 2019
Posts: 4
Padrão

Boas, Tenho um LCI (F20) 116D 1.5 cerca de 80 000Km e tem exactamente o mesmo problema, já lhe fiz aquelas totais limpezas com a maquina de hidrogénio (penso eu) e andou bem apenas 1 semana, voltando depois ás perdas de potencia.
Após diagnóstico na BMW, tenho orçamento de cerca de 1000€ (troca total de colector e sensor turbo). Um mecânico amigo diz que anula as "borboletas" e "reprograma" (cerca de 350€) e que resolve o problema.
Como comprei o carro novo e tenho feito os serviços todos na BMW e pretendo manter o carro mais uns anitos o que pergunto é se com este anular de borboletas e reprogramação não poderei vir a ter outras "maleitas" no futuro ou mesmo fraco desempenho do carro no arranque?? Segundo o concessionário é um problema recorrente nestes carros Obrigado desde já pela partilha das vossas experiências.
aviuges está desligado   Responder com citação
Antigo 22-02-2019, 07:17   #33
Msantos7
Aprendiz de Mecânico
 
Registado em: Jun 2017
Posts: 45
Padrão

Citação:
Publicado originalmente por aviuges Ver Post
Boas, Tenho um LCI (F20) 116D 1.5 cerca de 80 000Km e tem exactamente o mesmo problema, já lhe fiz aquelas totais limpezas com a maquina de hidrogénio (penso eu) e andou bem apenas 1 semana, voltando depois ás perdas de potencia.
Após diagnóstico na BMW, tenho orçamento de cerca de 1000€ (troca total de colector e sensor turbo). Um mecânico amigo diz que anula as "borboletas" e "reprograma" (cerca de 350€) e que resolve o problema.
Como comprei o carro novo e tenho feito os serviços todos na BMW e pretendo manter o carro mais uns anitos o que pergunto é se com este anular de borboletas e reprogramação não poderei vir a ter outras "maleitas" no futuro ou mesmo fraco desempenho do carro no arranque?? Segundo o concessionário é um problema recorrente nestes carros Obrigado desde já pela partilha das vossas experiências.
Eu recomendo retirar, o meu está igual ao que estava anteriormente à avaria, com um bocadinho mais de pulmão em baixas, pelo menos deste problema não me queixo mais. Já estou a ver que não é assim tao aleatório como pensava o problema.

Espero que consigas resolver o teu problema.
Cumprimentos.
Msantos7 está desligado   Responder com citação
Antigo 22-02-2019, 08:36   #34
aviuges
Lavador
 
Registado em: Feb 2019
Posts: 4
Padrão

Bom dia! Obrigado pelo conselho! Não é mesmo nada aleatório, conheço pelo menos mais 3 casos iguais!
aviuges está desligado   Responder com citação
Antigo 22-02-2019, 09:24   #35
Msantos7
Aprendiz de Mecânico
 
Registado em: Jun 2017
Posts: 45
Padrão

Citação:
Publicado originalmente por aviuges Ver Post
Bom dia! Obrigado pelo conselho! Não é mesmo nada aleatório, conheço pelo menos mais 3 casos iguais!
Resolvem um problema (correntes N47) para criar outro num motor supostamente fiável.

No meu já esta resolvido definitivamente felizmente, o som do motor até parece outro.
Relativamente aos consumos, depois de 1 semana e 1 depósito com ele confirmo que está igual, fazia medias de 5,2 agora fiz 5,3 com este depósito.
Msantos7 está desligado   Responder com citação
Resposta


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...

Tópicos Similares
Tópico Tópico Iniciado por Fórum Respostas Última Mensagem
Falta de potência motor B47 RR2016GC Problemas / Soluções e Ajudas 10 08-08-2017 10:23
E46 320d com motor M47: falta de potência fpb Série 3 ( E21, E30, E36, E46, E9X, F3X ) 41 12-07-2017 19:07
Falta de potencia no motor E81 Marralho Série 1 ( E8X, F2X ) 5 01-10-2016 12:40
Falta de potência ruimcrodrigues Problemas / Soluções e Ajudas 7 23-09-2015 17:53
Falta de potência repentina EJPR Problemas / Soluções e Ajudas 6 14-10-2011 21:27


Horários baseados na GMT. Agora são 10:58.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2019