Voltar   Fórum BMW Portugal > Secção Automóvel > Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11, G30, G31 )

Notícias

Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11, G30, G31 ) Secção dedicada a todos os utilizadores com BMW´s da Série 5

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 10-10-2018, 02:18   #1
Cobola
Aprendiz de Mecânico
 
Registado em: Apr 2016
Posts: 79
Padrão [mistério] Guincho junto ao motor, desligado

Tenho um 520d F11, versão N47 (184cv).
Preciso de ajuda para tentar resolver o enigma que apresento no vídeo. Tenho-me deparado com este problema que é o de ouvir um guinchar junto ao motor sendo que o motor está desligado, conforme facilmente se depreende.

O vídeo que apresento a seguir foi editado para encurtar os intervalos entre guinchos, para ser mais fácil exemplificar. O vídeo tem no original 3 minutos e 42 ss. e nesse espaço de tempo guinchou 4 vezes. Aliás, continuou a guinchar...

https://streamable.com/tp2jy

Para ser mistério pouco há de concreto pois:
* nem sempre guincha, só de vez em quando.
* Não é diário, por exemplo, nem ocorre sempre que se desliga o motor. Podem passar-se vários dias sem que se manifeste
* não sei o que o faz guinchar nem o que o faz parar, o carro está estacionado na garagem como habitual;
* neste caso concreto do vídeo, o motor estava desligado há cerca de hora e meia quando começou a guinchar. Às vezes guincha após estar mais tempo parado, outras menos, não consigo estabelecer um padrão;
* os intervalos entre guinchos não são exatamente iguais, neste vídeo os intervalos andaram entre os 40 segundos e o minuto e cinco. Já tem acontecido estar intervalado 2-3 minutos.
* uma vez parou de guinchar só ao fim de mais de 3 horas;
* outras vezes guincha apenas um par de vezes e depois cala-se...

Como o guincho é completamente aleatório, quando o deixei no concessionário oficial não coincidiu manifestar-se. Deixei-lhes alguns vídeos semelhantes a este e nunca viram (ouviram) tal coisa. Ligaram o motor às máquinas de testes e está tudo perfeitamente operacional, sem uma única linha de erro. Sem evidência de anomalia, não sabem o que substituir nem o que invocar para a troca da peça. E tampouco posso deixar lá o carro pois como é de manias não sei quanto tempo lá ficará.

Que isto não é normal é um facto. Do que se trata é que já não sei.

Dá toda a ideia de ser uma válvula qualquer que se baralha, que se localiza junto à cabeça do motor, à frente e em baixo do filtro de ar.

A alguém já aconteceu o mesmo? Alguma pista que ajude a esclarecer o mistério?
Cobola está desligado  
                                                        Responder com citação
Antigo 10-10-2018, 09:04   #2
Tofy
Mecânico de 2º Grau
 
Registado em: Dec 2016
Posts: 965
Padrão

É um tiro no escuro esse mistério! Mas vou dizer o que me parece pelo vídeo:

Eu tenho esse motor mas no e91 320d lci e pelas imagens isso parece ser oriundo do corpo da borboleta de admissão, que é acionado electronicamente.

Faz um teste a esse componente com SW apropriado para despistar essa hipótese
Tofy está desligado   Responder com citação
Antigo 10-10-2018, 09:55   #3
jmcdpereira
Designer Aspirante
 
Avatar de jmcdpereira
 
Registado em: May 2010
Posts: 4,904
Padrão

E nunca deu erro de consumo de bateria depois de estar parado ?
Após alguns minutos do carro estar desligado entra em modo de economia de energia, se algum componente ligar (como é o caso) tem de ficar registado algures.
É talvez uma das piores dores de cabeça, descobrir consumos qd o carro está desligado.
Embora não dê essa indicação, penso que com software na BMW se conseguirá, ou deveria conseguir, monitorizar esses consumos, pois parece que esse barulho vem de um componente electrico, logo deverá haver um "log".
__________________
ex-BMW 318is Coupé- 1993
ex-BMW 525 tds - 1997
BMW 525D Touring Auto- 2004

Fotos da maquina
jmcdpereira está desligado   Responder com citação
Antigo 10-10-2018, 10:20   #4
pnogueira
Moderador
 
Avatar de pnogueira
 
Registado em: Dec 2012
Localização: La La Land
Posts: 39,070
Padrão

Citação:
Publicado originalmente por Cobola Ver Post
Alguma pista que ajude a esclarecer o mistério?
O teu carro deveria entrar em "sleep mode" 16min após parares...
Se continua a "tentar" fazer alguma coisa, é pq algo esta mal.
E ai pode ser mt coisa, por norma são erros electricos ou de bateria.
Problemas de voltagem, ou algum modulo/sensor...

Diria p antes demais leres os erros que o carro acusa, mais facil
pnogueira está desligado   Responder com citação
Antigo 10-10-2018, 12:34   #5
Cobola
Aprendiz de Mecânico
 
Registado em: Apr 2016
Posts: 79
Padrão

Pois, também julguei que no concessionário me dessem essa resposta fazendo a leitura dos logs. Disseram que ligaram o carro à máquina e não notaram qualquer registo. Não sei é se analisaram os logs e se se limitaram à monitorização em tempo real...

Da parte que me é dado ver não apareceu nenhum erro ou mesmo indicação de carga reduzida da bateria - suponho que aquilo não desgaste muito.

É um pouco atirar no escuro, sim, pelo que precisava de algo mais concreto. Não posso deixar o carro no concessionário ao calhas.

Se for válvula de admissão das borboletas pode ser complicado e posso ficar apeado. Dá ideia de que há algum sensor ou válvula que fica marada e procura atuar fora do seu contexto de funcionamento.
Cobola está desligado   Responder com citação
Antigo 10-10-2018, 12:53   #6
pnogueira
Moderador
 
Avatar de pnogueira
 
Registado em: Dec 2012
Localização: La La Land
Posts: 39,070
Padrão

Es de onde? não cs nenhum sitio que valide os erros e logs "mais a fundo"?
pnogueira está desligado   Responder com citação
Antigo 10-10-2018, 21:52   #7
jguedes
Ajudante de Mecânico
 
Avatar de jguedes
 
Registado em: May 2011
Localização: Porto
Posts: 208
Padrão

Boas

Conheço bem esse barulho, a minha F11 andou algumas semanas a fazer esse barrulho, depois começou a dar avisos de descarga de bateria quando pegava no carro de manhã e que tinha desligado a circuitos por consumo …. Depois agravou e tive de substituir a bateria na BMW depois de testada estava no fim de vida.

Conclusão, depois de substituir a bateria, nunca mais tive esse problema já lá vão 2 ou 3 anos.

Cumps
jguedes está desligado   Responder com citação
Antigo 10-10-2018, 23:18   #8
Cobola
Aprendiz de Mecânico
 
Registado em: Apr 2016
Posts: 79
Padrão

Citação:
Publicado originalmente por jguedes Ver Post
Boas

Conheço bem esse barulho, a minha F11 andou algumas semanas a fazer esse barrulho, depois começou a dar avisos de descarga de bateria quando pegava no carro de manhã e que tinha desligado a circuitos por consumo …. Depois agravou e tive de substituir a bateria na BMW depois de testada estava no fim de vida.

Conclusão, depois de substituir a bateria, nunca mais tive esse problema já lá vão 2 ou 3 anos.

Cumps
A tua bateria quantos anos tinha?
E ficaste a saber qual era o componente que 'guinchava'?
Explicaram-te a causa?
Cobola está desligado   Responder com citação
Antigo 11-10-2018, 00:09   #9
pnogueira
Moderador
 
Avatar de pnogueira
 
Registado em: Dec 2012
Localização: La La Land
Posts: 39,070
Padrão

Citação:
Publicado originalmente por Cobola Ver Post
Explicaram-te a causa?
Causa é a bateria fraca, ou neste caso o IBS, com oscilações de bateria ela liga/deslia modulos consoante "estado".
E isso faz com que o carro n entre em sleep mode.
pnogueira está desligado   Responder com citação
Antigo 13-10-2018, 01:08   #10
jguedes
Ajudante de Mecânico
 
Avatar de jguedes
 
Registado em: May 2011
Localização: Porto
Posts: 208
Padrão

Citação:
Publicado originalmente por Cobola Ver Post
A tua bateria quantos anos tinha?
E ficaste a saber qual era o componente que 'guinchava'?
Explicaram-te a causa?
A bateria tinha 4,5 anos.
a explicação já foi dada, mode de segurança e ativa e desativa algum componente .
jguedes está desligado   Responder com citação
Antigo 13-10-2018, 16:53   #11
Cobola
Aprendiz de Mecânico
 
Registado em: Apr 2016
Posts: 79
Padrão

Será defeito da bateria ou do IBS?

(BMW Intelligent Battery Sensor (IBS) is a mechanical/electronic device which is connected directly to the negative battery terminal)

A minha bateria tem sensivelmente o mesmo tempo. Não tenho indícios de que esteja debilitada, mas isto também é relativo.

Não é curioso que ativa / desativa sempre o mesmo componente? Não deveria ligar/desligar distintos módulos consoante "estado"?
Cobola está desligado   Responder com citação
Antigo 13-10-2018, 19:47   #12
pnogueira
Moderador
 
Avatar de pnogueira
 
Registado em: Dec 2012
Localização: La La Land
Posts: 39,070
Padrão

So lendo os erros e testando bateria/ibs em tempo real, saberas de onde vem o prob...

Citação:
Publicado originalmente por Cobola Ver Post
Não deveria ligar/desligar distintos módulos consoante "estado"?
Ele tem uma "checklist" interna e segue sempre a mesma sequencia
pnogueira está desligado   Responder com citação
Antigo 17-10-2018, 00:15   #13
Cobola
Aprendiz de Mecânico
 
Registado em: Apr 2016
Posts: 79
Padrão

Qual o 'log' a consultar para fazer o despiste definitivo?
Tenho o E-Sys, serve de algo?
Cobola está desligado   Responder com citação
Resposta


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...


Horários baseados na GMT. Agora são 23:26.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2017