Voltar   Fórum BMW Portugal > Diversos Assuntos > Projetos dos Utilizadores

Notícias

Projetos dos Utilizadores Secção dedicada a projetos realizados e por realizar dos utilizadores

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 08-04-2018, 00:21   #581
Junglas
Designer Aspirante
 
Registado em: Jul 2014
Posts: 2,144
Padrão

A kestrel vale bem a diferença de preço. Ficas com muito menos dores nos braços, podes usar pads de 4" para polir zonas mais pequenas, como os pilares ou os paa-choques, na zona que fica paralela ao chão, à volta dos rins/grelhas da frente...
Essa com um pouco de pressão, paras o disco. Na kestrel isso já não acontece.
Eu sei que é um investimento maior. Mas vale muito a pena...
Junglas está desligado   Responder com citação
Antigo 08-04-2018, 10:53   #582
Filipe Pedro
Designer Aspirante
 
Avatar de Filipe Pedro
 
Registado em: Dec 2014
Localização: Alcabideche
Posts: 4,334
Padrão

Algo a ser pensado mais para o verão então...

Obrigado pelas dicas!!
__________________
Diário Bordo aqui
Filipe Pedro está desligado   Responder com citação
Antigo 08-04-2018, 19:51   #583
FREDZ
Aprendiz de Mecânico
 
Registado em: Jun 2017
Posts: 59
Padrão

Citação:
Publicado originalmente por Junglas Ver Post
Claro. Prolonga a vida das bombas de combustível. A regra cá em casa é mesmo essa. Atestar quando o deposito chega a 1/4... excepto os carros a gpl. Quando chegam a 1/4 levam 15 a 20L... dá para cerca de 5 mil kms, se houver muitos trajectos curtos.
Faço exatamente a mesma coisa, de modo a tentar prolongar a vida da minha VP44

Agora que falo nisso, sempre que o ponteiro do depósito chega quase a 1/4 e meto a chave na posição 2, existe um barulho estranho. Quando encho o depósito deixa de acontecer. Provavelmente é a bomba de combustível a dar as últimas.
FREDZ está desligado   Responder com citação
Antigo 09-04-2018, 07:13   #584
Filipe Pedro
Designer Aspirante
 
Avatar de Filipe Pedro
 
Registado em: Dec 2014
Localização: Alcabideche
Posts: 4,334
Padrão

Os e36 tinham um problema crónico, que quando a bomba já estava a dar as últimas, com o depósito a meio entre o meio e um quarto, deixava de puxar combustível e era como se ficasses sem gota.

Não tenho conhecimentos de isso em e46 ou superiores...
__________________
Diário Bordo aqui
Filipe Pedro está desligado   Responder com citação
Antigo 09-04-2018, 08:42   #585
ode_joy
Designer Aspirante
 
Avatar de ode_joy
 
Registado em: Mar 2012
Posts: 2,998
Padrão

Eu comprei a minha EZ Polisher no site de alojadodetalhe. Orbital, claro.
Já usei em 3 carros e estou contento com o resultado, e com ajuda das dicas do Junglas!
ode_joy está desligado   Responder com citação
Antigo 09-04-2018, 17:50   #586
Filipe Pedro
Designer Aspirante
 
Avatar de Filipe Pedro
 
Registado em: Dec 2014
Localização: Alcabideche
Posts: 4,334
Padrão

Quando me aventurar nessas lides também vou precisar de ajuda, e dicas, se não se importarem, claro...
__________________
Diário Bordo aqui
Filipe Pedro está desligado   Responder com citação
Antigo 16-04-2018, 13:00   #587
Filipe Pedro
Designer Aspirante
 
Avatar de Filipe Pedro
 
Registado em: Dec 2014
Localização: Alcabideche
Posts: 4,334
Padrão

Malta, hoje tive um episódio estranho, o turbo basicamente não actuava.

Passados dois ou três kms, já estava a entrar normalmente.

Não acendeu qualquer luz de erro no quadrante...
__________________
Diário Bordo aqui
Filipe Pedro está desligado   Responder com citação
Antigo 16-04-2018, 14:39   #588
Junglas
Designer Aspirante
 
Registado em: Jul 2014
Posts: 2,144
Padrão

Lê os erros. Se foi o actuador que falhou, isso ficou registado.
Junglas está desligado   Responder com citação
Antigo 16-04-2018, 18:17   #589
Filipe Pedro
Designer Aspirante
 
Avatar de Filipe Pedro
 
Registado em: Dec 2014
Localização: Alcabideche
Posts: 4,334
Padrão

Já despistei que aquilo acontece sempre que desligo o carro, quando volto a ligar, nos primeiros tempos não tenho turbo. Passado algum tempo lá acorda...
__________________
Diário Bordo aqui
Filipe Pedro está desligado   Responder com citação
Antigo 16-04-2018, 18:55   #590
Junglas
Designer Aspirante
 
Registado em: Jul 2014
Posts: 2,144
Padrão

Isso é um comportamento super estranho. Com tempo mais frio notas mais ou menos?
Junglas está desligado   Responder com citação
Antigo 16-04-2018, 21:39   #591
Filipe Pedro
Designer Aspirante
 
Avatar de Filipe Pedro
 
Registado em: Dec 2014
Localização: Alcabideche
Posts: 4,334
Padrão

Só notei hoje, mas faz seja a frio ou a quente... Se não soubesse que na intervenção que ele levou, que os tubos de vácuo foram mudados, diria daí, mas foi tudo mudado...
__________________
Diário Bordo aqui
Filipe Pedro está desligado   Responder com citação
Antigo 16-04-2018, 22:08   #592
Junglas
Designer Aspirante
 
Registado em: Jul 2014
Posts: 2,144
Padrão

Estou a pensar não nos tubos, mas no reservatório de vácuo. Se estiver estalado, pode ser a razão pela qual a geometria não funciona e de te dar a sensação de que o carro está sem turbo.
Junglas está desligado   Responder com citação
Antigo 23-04-2018, 18:46   #593
Filipe Pedro
Designer Aspirante
 
Avatar de Filipe Pedro
 
Registado em: Dec 2014
Localização: Alcabideche
Posts: 4,334
Padrão

Finalmente consegui ler erros, a primeira imagem é após leitura, e a segunda é após apagar erros...
Imagens Anexadas
Tipo de ficheiro: jpg IMG_20180423_161326.jpg (89.9 KB, 28 visualizações)
Tipo de ficheiro: jpg IMG-20180423-WA0007.jpg (105.6 KB, 28 visualizações)
__________________
Diário Bordo aqui
Filipe Pedro está desligado   Responder com citação
Antigo 23-04-2018, 19:22   #594
Filipe Pedro
Designer Aspirante
 
Avatar de Filipe Pedro
 
Registado em: Dec 2014
Localização: Alcabideche
Posts: 4,334
Padrão

Ah, e outro despiste que fiz, em terceira o consumo instantâneo não passa dos 12 l e em quarta e quinta não passa dos 8 litros...

Em terceira e quarta devia estar nos 20 litros, com prego a fundo...
__________________
Diário Bordo aqui
Filipe Pedro está desligado   Responder com citação
Antigo 23-04-2018, 23:23   #595
Junglas
Designer Aspirante
 
Registado em: Jul 2014
Posts: 2,144
Padrão

Controlo da geometria do turbo. charge air pressure é o erro que o 20d 136 do meu pai tinha. A diferença é que se pisasses a fundo ele enchia, estava uns segundos a puxar, depois voltava a ficar com consumos de 8L e sem força.
A válvula nova na bmw ronda os 60 ou 70 paus. Nada de extraordinariamente caro.
O erro do rádio é normal. Tens uma unidade que não a de origem.
O stdwa é o mesmo que tenho no meu. Mas como não tem alarme de origem instalado, sigo o que o dis diz : só relevante tiver alarme instalado... Portanto ignoro.
Junglas está desligado   Responder com citação
Resposta


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...

Tópicos Similares
Tópico Tópico Iniciado por Fórum Respostas Última Mensagem
116d ED 03/2012 Diário de Bordo ntv Projetos dos Utilizadores 553 24-03-2018 23:15
Diario de Bordo E60 520d 08 LCI tiagovieira Projetos dos Utilizadores 63 05-10-2014 18:23
Diário de Bordo - BMW S1 114D JosephColds Projetos dos Utilizadores 302 14-05-2014 12:21
Diário de bordo E34 de 1990 com M50 Bugsie Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11 ) 35 10-07-2013 13:40
Diário De Bordo FIGUEIREDO Série 3 ( E21, E30, E36, E46, E9X, F3X ) 3 13-01-2011 14:43


Horários baseados na GMT. Agora são 04:39.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2017