Voltar   Fórum BMW Portugal > Secção Automóvel > Série 1 ( E8X, F2X )

Notícias

Série 1 ( E8X, F2X ) Secção dedicada a todos os utilizadores com BMW´s da Série 1

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 11-09-2018, 15:34   #21
Pedro_320d
Mecânico de 3º Grau
 
Avatar de Pedro_320d
 
Registado em: Sep 2012
Localização: Matosinhos
Posts: 331
Padrão

Bomba..que nao acredito muito ou filtro de gasoleo sujo..troca. abraco
__________________
É BMW e o resto que se f***
Pedro_320d está desligado   Responder com citação
Antigo 09-10-2018, 09:39   #22
agonçalves
Aprendiz de Mecânico
 
Registado em: Jul 2017
Posts: 54
Padrão

Já troquei filtro do gasóleo, continua na mesma.
Quando carrego uma ou duas vezes do start sem carregar na embraiagem eles quando liga já liga melhor.
agonçalves está desligado   Responder com citação
Antigo 09-10-2018, 22:53   #23
Tofy
Mecânico de 1º Grau
 
Registado em: Dec 2016
Posts: 1,135
Padrão

Citação:
Publicado originalmente por agonçalves Ver Post
Já troquei filtro do gasóleo, continua na mesma.
Quando carrego uma ou duas vezes do start sem carregar na embraiagem eles quando liga já liga melhor.
Hmm então mandava validar a bomba de baixa pressão!
Tofy está desligado   Responder com citação
Antigo 09-10-2018, 23:07   #24
pnogueira
Moderador
 
Avatar de pnogueira
 
Registado em: Dec 2012
Localização: La La Land
Posts: 39,077
Padrão

Ve se não e a $"#$"# do sensor embraiagem...
Proximas vezes certifica-te que tens o pedal bem em baixo e ve como se comporta, n custa tentar
pnogueira está desligado   Responder com citação
Antigo 25-10-2020, 22:33   #25
Robb
Mecânico de 2º Grau
 
Registado em: Oct 2015
Localização: Lisboa
Posts: 520
Padrão

Olá!
Como ficou o problema?
Robb está desligado   Responder com citação
Antigo 25-10-2020, 22:55   #26
agonçalves
Aprendiz de Mecânico
 
Registado em: Jul 2017
Posts: 54
Padrão

Estava com falta de compressão, mandei reconstruir o motor, agora com mais 30 mil nem consome óleo nem custa a ligar.
agonçalves está desligado   Responder com citação
Antigo 26-10-2020, 00:06   #27
Robb
Mecânico de 2º Grau
 
Registado em: Oct 2015
Localização: Lisboa
Posts: 520
Padrão

Esse motor deve ter sofrido muito anteriormente. Não é normal um motor tão robusto com o N47 necessitar de ser reconstruído com uma quilometragem "tão baixa".
Agora é fazer revisões atempadas - não passar dos 15.000 km ou 1 ano na troca do óleo - e desfrutar do carro!
Robb está desligado   Responder com citação
Antigo 19-11-2020, 00:09   #28
aneker
Aprendiz de Mecânico
 
Registado em: Nov 2019
Posts: 59
Padrão

Citação:
Publicado originalmente por agonçalves Ver Post
Boas pessoal,

O meu carro principalmente a Frio custa um bocado a ligar, mas a quente liga logo mas também se nota qualquer coisa.
Já testei as velas, estão todas boas.

https://www.youtube.com/watch?v=F_7R7kvY1a0

Alguém sabe o que pode ser?

120d, F20 - 12/2011
Pode ser a Bateria.
aneker está desligado   Responder com citação
Antigo 19-11-2020, 09:31   #29
Orvalho
Lavador
 
Registado em: Feb 2020
Posts: 14
Padrão

Citação:
Publicado originalmente por agonçalves Ver Post
Vou fazer isso.
Será que a dificuldade a ligar não será da bateria?

https://youtu.be/RoRBKFogXTo
Aqui está a voltagem que me dá.
quantos anos deveria durar uma bateria nestes carros ?
Orvalho está desligado   Responder com citação
Antigo 19-11-2020, 16:04   #30
agonçalves
Aprendiz de Mecânico
 
Registado em: Jul 2017
Posts: 54
Padrão

Citação:
Publicado originalmente por aneker Ver Post
Pode ser a Bateria.
Boas

Já expliquei o que era, a bateria essa, continua a mesma
agonçalves está desligado   Responder com citação
Resposta


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...

Tópicos Similares
Tópico Tópico Iniciado por Fórum Respostas Última Mensagem
Rádio com dificuldade em ligar. Será a bateria fraca? Ricardo_G Série 3 ( E21, E30, E36, E46, E9X, F3X ) 2 17-12-2016 13:37
~Relantin acelarado a ligar luisfontes Série 1 ( E8X, F2X ) 12 10-11-2016 15:22
BMW 318 TDS - 97 - Dificuldade em ligar a Quente/Fumo branco cubernix Problemas / Soluções e Ajudas 8 29-09-2016 23:09
320d 02/2008 ao ligar começa a termer muito :( dropknee Problemas / Soluções e Ajudas 1 11-07-2014 11:08
Dificuldade ligação Bluetooth smonteiro Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11, G30, G31 ) 1 12-08-2012 19:18


Horários baseados na GMT. Agora são 13:20.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2019