Voltar   Fórum BMW Portugal > Secção Automóvel > Série 1 ( E8X, F2X )

Notícias

Série 1 ( E8X, F2X ) Secção dedicada a todos os utilizadores com BMW´s da Série 1

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 10-07-2019, 22:19   #1
Matroca
Lavador
 
Registado em: Jul 2019
Posts: 5
Padrão Falta de potência

Boa noite. Tenho um 116d de 2015. Acpntece desde ha algum tempo para cá o motor não debita mais do que 80 cv e não passa das 4000 rpm. De vez em quando após uma paragem e motor desligado volta a ter potência máxima mas anda uns 500 metros e volta à situação anteror. Nota-se que o motor deve estar em safe mode.
Alguem pode ajudar?

Enviado do meu SM-J530F através do Tapatalk
Matroca está desligado  
                                                        Responder com citação
Antigo 10-07-2019, 23:04   #2
TupacTuga
Mecânico de 1º Grau
 
Avatar de TupacTuga
 
Registado em: Feb 2014
Localização: Lisboa
Posts: 1,323
Padrão

Faz primeiro a tua apresentação faz parte das regras

Quanto ao problema tens o motor 1.5 ou 1.6 ?


Enviado do meu iPhone usando o Tapatalk
TupacTuga está desligado   Responder com citação
Antigo 11-07-2019, 07:48   #3
Matroca
Lavador
 
Registado em: Jul 2019
Posts: 5
Padrão

Citação:
Publicado originalmente por TupacTuga Ver Post
Faz primeiro a tua apresentação faz parte das regras

Quanto ao problema tens o motor 1.5 ou 1.6 ?


Enviado do meu iPhone usando o Tapatalk
Obrigado Tupac.

Sou o Carlos, moro em Oeiras, sou eng. Mecanico de manutenção industrial . Tenho esta viatura desde 2016. Ja me deu alguns problemas.
Tupac o motor é de 1500cc

Enviado do meu SM-J530F através do Tapatalk
Matroca está desligado   Responder com citação
Antigo 11-07-2019, 07:49   #4
Msantos7
Aprendiz de Mecânico
 
Registado em: Jun 2017
Posts: 45
Padrão

Se tivesses feito uma pesquisa com o titulo que deste ao teu tópico aparecia-te o meu com exactamente o mesmo problema e que já foi resolvido.

https://www.forumbmwportugal.com/showthread.php?t=35092

Tens duas opções, ou trocas o colector da admissão, ou retiras as borboletas e fazes reprogramação. No meu caso retirei as borboletas e ficou impecável.
Msantos7 está desligado   Responder com citação
Antigo 11-07-2019, 07:55   #5
TupacTuga
Mecânico de 1º Grau
 
Avatar de TupacTuga
 
Registado em: Feb 2014
Localização: Lisboa
Posts: 1,323
Padrão

Bem vindo

Como o Msantos7 diz, existem alguns tópicos sobre o que pode ser, de qualquer forma se puderes ligar ao carro a máquina e ler os erros podemos conseguir ajudar melhor

Ele está com quantos km’s?


Enviado do meu iPhone usando o Tapatalk
TupacTuga está desligado   Responder com citação
Antigo 11-07-2019, 08:04   #6
Matroca
Lavador
 
Registado em: Jul 2019
Posts: 5
Padrão

Citação:
Publicado originalmente por TupacTuga Ver Post
Bem vindo

Como o Msantos7 diz, existem alguns tópicos sobre o que pode ser, de qualquer forma se puderes ligar ao carro a máquina e ler os erros podemos conseguir ajudar melhor

Ele está com quantos km’s?


Enviado do meu iPhone usando o Tapatalk
Bom dia Msantos. Está com 190.000 . Onde é que o poderei levar para ser analisado?

Enviado do meu SM-J530F através do Tapatalk
Matroca está desligado   Responder com citação
Antigo 11-07-2019, 08:05   #7
Matroca
Lavador
 
Registado em: Jul 2019
Posts: 5
Padrão

Citação:
Publicado originalmente por Matroca Ver Post
Bom dia Msantos. Está com 190.000 . Onde é que o poderei levar para ser analisado?

Enviado do meu SM-J530F através do Tapatalk
No painel não dá qualquer erro

Enviado do meu SM-J530F através do Tapatalk
Matroca está desligado   Responder com citação
Antigo 11-07-2019, 08:09   #8
TupacTuga
Mecânico de 1º Grau
 
Avatar de TupacTuga
 
Registado em: Feb 2014
Localização: Lisboa
Posts: 1,323
Padrão

O ideal era levares a bmw, BOSCH car service ou a uma oficina que tenha máquina de leitura (não costumam ser tão precisas)


Enviado do meu iPhone usando o Tapatalk
TupacTuga está desligado   Responder com citação
Antigo 11-07-2019, 08:30   #9
Msantos7
Aprendiz de Mecânico
 
Registado em: Jun 2017
Posts: 45
Padrão

No meu também não dava qualquer erro no CB, pelo que parece tem aparecido vários casos de borboletas da admissão avariadas neste modelo.

Pelos sintomas parece o mesmo problema, no entanto será sempre melhor ligar à máquina como o TupacTuga referiu.

Leva a uma Bosh, é sempre mais barato que a marca e têm sempre todas as ferramentas necessárias para um diagnóstico completo.
Msantos7 está desligado   Responder com citação
Antigo 11-07-2019, 08:33   #10
Matroca
Lavador
 
Registado em: Jul 2019
Posts: 5
Padrão

Obrigado. Vou fazer isso mesmo. Depois reportarei

Enviado do meu SM-J530F através do Tapatalk
Matroca está desligado   Responder com citação
Antigo 11-07-2019, 10:06   #11
drummer87
Aprendiz de Mecânico
 
Registado em: Feb 2018
Posts: 69
Padrão

tenho um 1.5d com 70 000 e começo a ficar preocupado. se der esse problema que seja ainda em garantia..... termina no final do ano... coloca aqui a solução do teu caso.
drummer87 está desligado   Responder com citação
Antigo 11-07-2019, 10:51   #12
Msantos7
Aprendiz de Mecânico
 
Registado em: Jun 2017
Posts: 45
Padrão

Citação:
Publicado originalmente por drummer87 Ver Post
tenho um 1.5d com 70 000 e começo a ficar preocupado. se der esse problema que seja ainda em garantia..... termina no final do ano... coloca aqui a solução do teu caso.
Acho que não há motivos para andar com medo, há problemas piores e mais caros. Além disso todos os carros têm avarias, mais cedo ou mais tarde.
Acho que o que é importante é estarmos sempre com o bolso preparado para eventuais dissabores.
Msantos7 está desligado   Responder com citação
Antigo 11-07-2019, 20:54   #13
SuiSSaS
Ajudante de Mecânico
 
Registado em: Jun 2016
Posts: 205
Padrão

Quer-me parecer que são as produções do ano de 2015 que são afectadas com este problema. Ou seja, os primeiros a sair...

alguém tem conhecimento do mesmo problema nas produções de 2016 e anos seguintes?
SuiSSaS está desligado   Responder com citação
Antigo 12-07-2019, 22:40   #14
ricardop
Lavador
 
Registado em: Feb 2019
Posts: 27
Padrão

o meu é de março 2015 penso que será mês que a BMW lançou este motor no serie 1, ate agora 119mil sem problemas nenhuns

Última edição por ricardop; 12-07-2019 às 22:45.
ricardop está desligado   Responder com citação
Resposta


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...

Tópicos Similares
Tópico Tópico Iniciado por Fórum Respostas Última Mensagem
Falta de potência motor B47 RR2016GC Problemas / Soluções e Ajudas 10 08-08-2017 10:23
E46 320d com motor M47: falta de potência fpb Série 3 ( E21, E30, E36, E46, E9X, F3X ) 41 12-07-2017 19:07
Falta de potencia no motor E81 Marralho Série 1 ( E8X, F2X ) 5 01-10-2016 12:40
Falta de potência ruimcrodrigues Problemas / Soluções e Ajudas 7 23-09-2015 17:53
Falta de potência repentina EJPR Problemas / Soluções e Ajudas 6 14-10-2011 21:27


Horários baseados na GMT. Agora são 21:40.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2019