Voltar   Fórum BMW Portugal > Secção Automóvel > Série 3 ( E21, E30, E36, E46, E9X, F3X )

Notícias

Série 3 ( E21, E30, E36, E46, E9X, F3X ) Secção dedicada a todos os utilizadores com BMW´s da Série 3

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 02-11-2019, 15:43   #1
fagonfabiano
Aprendiz de Mecânico
 
Avatar de fagonfabiano
 
Registado em: Apr 2019
Localização: Lisboa
Posts: 46
Padrão Remote Services não funciona

Boa tarde a todos.

Embora tenha o Remote Services habilitado (soube que este serviço fica habilitado pelos primeiros 10 anos), sempre que envio o comando para Climatização, Luzes ocorre erro de comunicação, tanto pelo App quanto pelo Browser.

Alguém tem este mesmo problema? Sabem como resolver? Preciso inserir algum SIM card no veículo?

Meu veículo é um 320d 2015 com sistema de navegação gps profissional.

Obrigado a todos.

Sent from my Mi MIX 2S using Tapatalk
fagonfabiano está desligado  
                                                        Responder com citação
Antigo 02-11-2019, 19:29   #2
tonirai
Ajudante de Mecânico
 
Registado em: Jan 2018
Posts: 288
Padrão

Citação:
Publicado originalmente por fagonfabiano Ver Post
Embora tenha o Remote Services habilitado (soube que este serviço fica habilitado pelos primeiros 10 anos)
Onde viste isso? Não me parece... Pelo menos, em Portugal.

O meu 120d é de Junho 2015, comprei-o em 2017, e não tinha os serviços remote ativos - tive de comprar online no site bmw connected, e que me lembre é vitalício.

Com os carros mais recentes pode ser diferente, os extras e promoções vão mudando, mas estou a falar de carro do mesmo ano.
tonirai está desligado   Responder com citação
Antigo 02-11-2019, 19:33   #3
fagonfabiano
Aprendiz de Mecânico
 
Avatar de fagonfabiano
 
Registado em: Apr 2019
Localização: Lisboa
Posts: 46
Padrão

Citação:
Publicado originalmente por tonirai Ver Post
Onde viste isso? Não me parece... Pelo menos, em Portugal.

O meu 120d é de Junho 2015, comprei-o em 2017, e não tinha os serviços remote ativos - tive de comprar online no site bmw connected, e que me lembre é vitalício.

Com os carros mais recentes pode ser diferente, os extras e promoções vão mudando, mas estou a falar de carro do mesmo ano.
Bom comprei o meu usado, e então o ex-proprietario deve ter feito a compra.

Mas fico ainda com a dúvida se mais alguém tem problema de utilização na Climatização e no acionamento das luzes remotamente.

O SIm Card é necessário?

Sent from my Mi MIX 2S using Tapatalk
fagonfabiano está desligado   Responder com citação
Antigo 02-11-2019, 19:46   #4
tonirai
Ajudante de Mecânico
 
Registado em: Jan 2018
Posts: 288
Padrão

Mas como sabes que o ex proprietário fez a compra, como sabes que está ativo?

Não precisas de colocar nenhum cartão sim, o carro já tem um.

Dizes que tentaste também no site, por isso suponho que chegaste a abrir nova conta no site, e a receber o código de ativação no carro?

Eu quando comprei o serviço e abri conta, o meu carro não recebia o código - tive de o deixar na bmw onde fizeram uma atualização/reinstalação de software, e ficou tudo ok.

Não tenho problema com nenhuma das funções... Luzes, climatização, localização, buzina.
tonirai está desligado   Responder com citação
Antigo 02-11-2019, 20:01   #5
fagonfabiano
Aprendiz de Mecânico
 
Avatar de fagonfabiano
 
Registado em: Apr 2019
Localização: Lisboa
Posts: 46
Padrão

Citação:
Publicado originalmente por tonirai Ver Post
Mas como sabes que o ex proprietário fez a compra, como sabes que está ativo?

Não precisas de colocar nenhum cartão sim, o carro já tem um.

Dizes que tentaste também no site, por isso suponho que chegaste a abrir nova conta no site, e a receber o código de ativação no carro?

Eu quando comprei o serviço e abri conta, o meu carro não recebia o código - tive de o deixar na bmw onde fizeram uma atualização/reinstalação de software, e ficou tudo ok.

Não tenho problema com nenhuma das funções... Luzes, climatização, localização, buzina.
Está ativo porque informa que foi ativado, depois que executei os procedimentos. Só não funciona.

Vou levar então na BMW, deve ser necessária alguma configuração adicional.

Sent from my Mi MIX 2S using Tapatalk
fagonfabiano está desligado   Responder com citação
Antigo 02-11-2019, 21:00   #6
tonirai
Ajudante de Mecânico
 
Registado em: Jan 2018
Posts: 288
Padrão

É, alguma coisa está avariada ou com um problema qualquer.

Não é o mesmo problema do meu, que nem sequer recebia a sms de ativação... Na altura, no troubleshooting por telefone, até me pediram para carregar no botão SOS para ver se o carro fazia a chamada, pois como não recebia o SMS, desconfiavam de um problema com a unidade de comunicação ou cartão sim. Mas a chamada era feita em condições.

Não te posso ajudar em preços, pois o meu ainda estava a 2 meses do fim da garantia, e não paguei nada.
tonirai está desligado   Responder com citação
Antigo 02-11-2019, 21:18   #7
fagonfabiano
Aprendiz de Mecânico
 
Avatar de fagonfabiano
 
Registado em: Apr 2019
Localização: Lisboa
Posts: 46
Padrão

Citação:
Publicado originalmente por tonirai Ver Post
É, alguma coisa está avariada ou com um problema qualquer.

Não é o mesmo problema do meu, que nem sequer recebia a sms de ativação... Na altura, no troubleshooting por telefone, até me pediram para carregar no botão SOS para ver se o carro fazia a chamada, pois como não recebia o SMS, desconfiavam de um problema com a unidade de comunicação ou cartão sim. Mas a chamada era feita em condições.

Não te posso ajudar em preços, pois o meu ainda estava a 2 meses do fim da garantia, e não paguei nada.
Te agradeço as informações. Também imagino que seja diferente.

Levarei na BMW e informarei aqui o resultado.

Obrigado mais uma vez.

Sent from my Mi MIX 2S using Tapatalk
fagonfabiano está desligado   Responder com citação
Antigo 30-12-2019, 09:09   #8
fagonfabiano
Aprendiz de Mecânico
 
Avatar de fagonfabiano
 
Registado em: Apr 2019
Localização: Lisboa
Posts: 46
Padrão

Apenas para atualizar o tópico, estive no Porto e fui mostrar a um amigo que o Remote Services não funcionava. Estávamos 7 andares acima do carro e visualizando-o na rua abaixo.

Bom, quando solicitei que piscasse faróis, funcionou depois de aproximadamente 20segs. Não sei explicar porque não tinha funcionado antes. Todas as funções estão ok.

Apenas fiquei um pouco decepcionado pela climatização apenas ligar a ventilação. No inverno não adianta de nada, mas entendo que seja para poupar a bateria.

Bom ano a todos.

Sent from my Mi MIX 2S using Tapatalk
fagonfabiano está desligado   Responder com citação
Antigo 30-12-2019, 12:31   #9
TupacTuga
Chefe de Mecânicos
 
Avatar de TupacTuga
 
Registado em: Feb 2014
Localização: Lisboa
Posts: 1,647
Padrão

Citação:
Publicado originalmente por fagonfabiano Ver Post
Apenas para atualizar o tópico, estive no Porto e fui mostrar a um amigo que o Remote Services não funcionava. Estávamos 7 andares acima do carro e visualizando-o na rua abaixo.

Bom, quando solicitei que piscasse faróis, funcionou depois de aproximadamente 20segs. Não sei explicar porque não tinha funcionado antes. Todas as funções estão ok.

Apenas fiquei um pouco decepcionado pela climatização apenas ligar a ventilação. No inverno não adianta de nada, mas entendo que seja para poupar a bateria.

Bom ano a todos.

Sent from my Mi MIX 2S using Tapatalk

Eu na minha tenho o aquecimento independente (usa gasóleo da carrinha) e tem um comando independente que podemos programar hora/temperatura e tempo.

É um extra que nunca usei...tenho a carrinha sempre em garagem e as nossas temperaturas aqui em LX são muito diferentes

Fica aí o número: 64502239652



Enviado do meu iPhone usando o Tapatalk
TupacTuga está ligado agora   Responder com citação
Antigo 30-12-2019, 12:53   #10
fagonfabiano
Aprendiz de Mecânico
 
Avatar de fagonfabiano
 
Registado em: Apr 2019
Localização: Lisboa
Posts: 46
Padrão

Citação:
Publicado originalmente por TupacTuga Ver Post
Eu na minha tenho o aquecimento independente (usa gasóleo da carrinha) e tem um comando independente que podemos programar hora/temperatura e tempo.

É um extra que nunca usei...tenho a carrinha sempre em garagem e as nossas temperaturas aqui em LX são muito diferentes

Fica aí o número: 64502239652



Enviado do meu iPhone usando o Tapatalk
Obrigado TupacTuga! Vou ver isto

Sent from my Mi MIX 2S using Tapatalk
fagonfabiano está desligado   Responder com citação
Resposta


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...

Tópicos Similares
Tópico Tópico Iniciado por Fórum Respostas Última Mensagem
Vidro mala + Fecho Central + Radio Não Funciona BMW E61 danper Problemas / Soluções e Ajudas 4 26-07-2018 11:49
Quadrante bmw 318d touring 2008 nao funciona!! Raul.t.ferraz Apresentação 5 14-12-2016 20:08
Angle eyes - lado direito não funciona uly Problemas / Soluções e Ajudas 15 05-02-2014 22:38
Luz ABS acesa, Ponteiro do conta quilómetros não funciona e Ponteiro de consumo L/100 aopascoal Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11, G30, G31 ) 7 06-04-2013 00:04
Brincadeira que deu para o torto... (Fecho central marado) Astra2000 Problemas / Soluções e Ajudas 77 04-02-2013 14:16


Horários baseados na GMT. Agora são 16:43.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2019