Voltar   Fórum BMW Portugal > Secção Automóvel > Série 4 ( F3X )

Notícias

Série 4 ( F3X ) Secção dedicada a todos os utilizadores com BMW´s da Série 4

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 16-10-2018, 15:11   #21
JohnnyBMW
Aprendiz de Mecânico
 
Avatar de JohnnyBMW
 
Registado em: Dec 2017
Posts: 54
Padrão

Citação:
Publicado originalmente por megamau Ver Post
Os da frente e laterais ligam sozinhos, pelo menos no meu carro e segundo outros users do forum, nos carros deles também.
Não ligam no trânsito porque não chegamos a aproximar-nos o suficiente do carro da frente. A mim já ligaram quando um motard passou demasiado próximo do meu carro enquanto eu andava devagar numa fila de trânsito.

Não adianta vir para aqui dizer outra vez que não ligam sozinhos, quando há várias pessoas a confirmar que ligam.
O meu não tem essa opção , e também existem aqui a pessoas a dizer que não tem.
JohnnyBMW está desligado   Responder com citação
Antigo 16-10-2018, 15:35   #22
romeiroa
Lavador
 
Registado em: Oct 2018
Posts: 17
Padrão

Talvez com uma atualização de software resolva.
romeiroa está desligado   Responder com citação
Antigo 16-10-2018, 15:38   #23
JohnnyBMW
Aprendiz de Mecânico
 
Avatar de JohnnyBMW
 
Registado em: Dec 2017
Posts: 54
Padrão

Pelo video, isso só se aplica a carros com sensores + cameras.

Só com sensores não existe.
JohnnyBMW está desligado   Responder com citação
Antigo 17-10-2018, 19:28   #24
tabarda
Lavador
 
Registado em: Nov 2016
Posts: 21
Padrão

O meu serie 4 de 2016, o sensor frontal também tem de ser ativado no botão quando está com a marcha para a frente engrenada D. Caso contrário ainda vai o muro ou que estiver à frente abaixo.
Mas é assim que saiu, já expus isto à Bmw e disseram que é assim. Mas também tenho um amigo com uma serie 3 de 2014 e é igual.

Com o restyling de 2017, o serie 4 acho que já ativa auto, o botão é mesmo só para desativar.

Última edição por tabarda; 17-10-2018 às 19:30.
tabarda está desligado   Responder com citação
Antigo 17-10-2018, 20:40   #25
bruno_dias
Ajudante de Mecânico
 
Registado em: Feb 2017
Posts: 140
Padrão

Curioso o meu é de 2016 e activa sozinho
bruno_dias está desligado   Responder com citação
Antigo 18-10-2018, 09:55   #26
tabarda
Lavador
 
Registado em: Nov 2016
Posts: 21
Padrão

Citação:
Publicado originalmente por bruno_dias Ver Post
Curioso o meu é de 2016 e activa sozinho
Sem ser necessário colocar em marcha atrás ou R antes Bruno?
tabarda está desligado   Responder com citação
Antigo 18-10-2018, 10:03   #27
JohnnyBMW
Aprendiz de Mecânico
 
Avatar de JohnnyBMW
 
Registado em: Dec 2017
Posts: 54
Padrão

Citação:
Publicado originalmente por bruno_dias Ver Post
Curioso o meu é de 2016 e activa sozinho
E não tens camera?
JohnnyBMW está desligado   Responder com citação
Antigo 18-10-2018, 18:35   #28
bruno_dias
Ajudante de Mecânico
 
Registado em: Feb 2017
Posts: 140
Padrão

Citação:
Publicado originalmente por tabarda Ver Post
Sem ser necessário colocar em marcha atrás ou R antes Bruno?
Basta aproximar e ele liga, tanto lateralmente como na frente

E para não meter outro post, sim tenho as cameras todas
bruno_dias está desligado   Responder com citação
Resposta


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...


Horários baseados na GMT. Agora são 06:23.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2019