Voltar   Fórum BMW Portugal > Secção Automóvel > Série 7 ( E23, E32, E38, E65, E66, F01 )

Notícias

Série 7 ( E23, E32, E38, E65, E66, F01 ) Secção dedicada a todos os utilizadores com BMW´s da Série 7

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 19-09-2018, 16:49   #1
Pellepelle
Lavador
 
Registado em: Sep 2018
Localização: Viana do Castelo
Posts: 3
Exclamation Bmw série 730d (e38) PROBLEMA

Boa tarde, o meu carro tem vindo a apresentar um problema que tem agravado com o tempo e que nenhum mecânico conseguiu encontrar a causa até agora...
O carro veio com o seguinte problema:
Por vezes não conseguia fazer a rotação toda, puxava bem até as 2 ou 3 mil rotações em algumas mudanças e fazia uma espécie de corte que não deixava continuar a rotação, outras vezes não acontecia nada e puxava lindamente.. até que um novo problema surgiu, agora sempre que acelero a fundo o carro desliga automaticamente..
O carro pega bem a primeira, ao relantim trabalha bem, em andamento "normal" também anda bem, apenas acontecem os problemas quando acelero a fundo...
Já foram testados os injetores, bomba de alta pressão, sensores e etc, e ate trocados por outros novos e nada mudou, o que me leva a crer que o problema venha do deposito ou algo ali perto, pois ja vi tudo da parte da frente.. alguém tem alguma ideia?

Última edição por Pellepelle; 19-09-2018 às 16:51. Motivo: Erro ortográfico
Pellepelle está desligado  
                                                        Responder com citação
Antigo 19-09-2018, 22:12   #2
Tofy
Mecânico de 2º Grau
 
Registado em: Dec 2016
Posts: 838
Padrão

E a "centralina"? O módulo poderá estar marado, nas últimas!
Tofy está desligado   Responder com citação
Antigo 19-09-2018, 23:49   #3
Junglas
Designer Aspirante
 
Registado em: Jul 2014
Posts: 2,297
Padrão

Isso cheira-me a reprogramação mal feita.
Junglas está desligado   Responder com citação
Antigo 20-09-2018, 09:38   #4
Pellepelle
Lavador
 
Registado em: Sep 2018
Localização: Viana do Castelo
Posts: 3
Padrão

O carro nunca foi reprogramado, tem o mapa original, e também já foram vistos tanto centralina como a cablagem, estava tudo certo, o carro faz diagnóstico e só acusa problemas a nivel de combustível, já tenho lido em outros fóruns e falavam de um problema comum neste carro, que era chegar aos 15lts de gasoleo no depósito começava a dar problemas do genero, por o depósito ser dividido em dois e um dos lados começava a deixar de trabalhar como devia, uns diziam que era problema de filtros, também ja levou todos novos, so me resta mesmo verificar o depósito e ao seu redor para ficar sem hipóteses...
Pellepelle está desligado   Responder com citação
Antigo 20-09-2018, 15:17   #5
Rúben Kakuako
Chefe de Projectos
 
Avatar de Rúben Kakuako
 
Registado em: Sep 2011
Localização: - Bimmerland
Posts: 17,802
Padrão

Que códigos é que apresenta de erros?
Tens as duas bombas a funcionar?


Eu tive um 735i e acontecia-me o mesmo. O problema era o sensor de posição da árvore de cames da bancada 1.
Rúben Kakuako está desligado   Responder com citação
Antigo 20-09-2018, 16:59   #6
Junglas
Designer Aspirante
 
Registado em: Jul 2014
Posts: 2,297
Padrão

Citação:
Publicado originalmente por Pellepelle Ver Post
Por vezes não conseguia fazer a rotação toda, puxava bem até as 2 ou 3 mil rotações em algumas mudanças e fazia uma espécie de corte que não deixava continuar a rotação, outras vezes não acontecia nada e puxava lindamente.. até que um novo problema surgiu, agora sempre que acelero a fundo o carro desliga automaticamente..
Isto é típico de uma reprogramação mal feita.
Existem parâmetros de salvaguarda. Se foi colocado um mapa que leva a excesso de pressão de admissão ou excesso de pressão de combustível, a ECU tem o comportamento que indicaste acima. Sem tirar nem por.

Tal como o Rúben já disse, que erros é que surgem no DIS?
Junglas está desligado   Responder com citação
Resposta

Tags
30d, e38, série7


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...

Tópicos Similares
Tópico Tópico Iniciado por Fórum Respostas Última Mensagem
Resolução problema Botão idrive rcarapin Série 3 ( E21, E30, E36, E46, E9X, F3X ) 13 26-03-2016 20:46
ajuda, serie 5 problema com tensor e61 Danielzinho325tds Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11, G30, G31 ) 21 26-11-2015 23:30
Problema de arranque com chave após mudar o M. ZKE coachanny Série 3 ( E21, E30, E36, E46, E9X, F3X ) 16 15-03-2013 11:28
Problema URGENTE bmw 120d 177cv TelmoFT Problemas / Soluções e Ajudas 0 08-03-2013 15:17
Novo problema... Helder Pacheco Série 3 ( E21, E30, E36, E46, E9X, F3X ) 1 20-09-2011 15:27


Horários baseados na GMT. Agora são 07:53.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2017