Voltar   Fórum BMW Portugal > Secção Automóvel > Mini

Notícias

Mini Secção dedicada a todos os utilizadores com Mini´s ( cooper / cooper s / cooper works )

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 21-05-2020, 13:55   #1
FilipeG
Aprendiz de Mecânico
 
Registado em: Apr 2016
Posts: 83
Padrão Mini countryman luz motor

Boa tarde

Comprei há dois meses um mini countryman de 2013. E só hoje reparei que quando carrego no botão da ignição sem a embraiagem em baixo o carro “acorda” acendem se as luzes do painel e depois apagam menos a luz do motor. Mas depois meto o carro a trabalhar e a luz apaga. Nunca me apareceu nenhum erro e quando faço check no painel não tem nenhum erro.
É normal essa luz ficar acesa?

Obrigado cumprimentos
FilipeG está desligado  
                                                        Responder com citação
Antigo 21-05-2020, 16:50   #2
Robb
Mecânico de 3º Grau
 
Registado em: Oct 2015
Localização: Lisboa
Posts: 492
Padrão

Olá!
Claro que sim! Quando o colega carrega no botão, sem o pé no travão ou na embraiagem no caso dos carros de caixa manual, está apenas a ligar a ignição e não o motor, daí a luz do motor permanecer acesa de forma a "avisar" que o motor não foi ligado!
Robb está desligado   Responder com citação
Antigo 21-05-2020, 19:53   #3
FilipeG
Aprendiz de Mecânico
 
Registado em: Apr 2016
Posts: 83
Padrão

Citação:
Publicado originalmente por Robb Ver Post
Olá!
Claro que sim! Quando o colega carrega no botão, sem o pé no travão ou na embraiagem no caso dos carros de caixa manual, está apenas a ligar a ignição e não o motor, daí a luz do motor permanecer acesa de forma a "avisar" que o motor não foi ligado!
Muito obrigado. Nunca tinha reparado nessa luz e achei estranho manter se acesa. Abraços.
FilipeG está desligado   Responder com citação
Antigo 21-05-2020, 21:34   #4
Robb
Mecânico de 3º Grau
 
Registado em: Oct 2015
Localização: Lisboa
Posts: 492
Padrão

Sempre às ordens!
Tudo a correr bem!
Robb está desligado   Responder com citação
Antigo 16-08-2020, 20:42   #5
FilipeG
Aprendiz de Mecânico
 
Registado em: Apr 2016
Posts: 83
Padrão

Boa noite

Para não abrir outro tópico vou colocar aqui um problema que me surgiu. Basicamente o carro tem vezes em que só pega aleatoriamente. A bateria é nova, quando carrego no botão da ignição o rádio acende as luzes também, mas depois carrego na embraiagem e no botão novamente e o carro não liga. Na primeira tentativa ainda dá um pequeno sinal de querer ligar mas nada. Depois carrego na ignição e nada acontece. Aparece o sinal do check vehicle e ás vezes o de bateria em vermelho. Na oficina apenas tinha um erro de bateria. Deram uma limpeza nos conectores da bateria que podiam causar algum mau contacto e disseram para ver se fazia novamente. Voltou a fazer. Ao fim de se insistir algumas vezes o carro simplesmente liga e aguenta assim uns dias.
Poderá ser a da ignição?

Obrigado
FilipeG está desligado   Responder com citação
Resposta


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...

Tópicos Similares
Tópico Tópico Iniciado por Fórum Respostas Última Mensagem
História Completa Serie 5 Rui Ribeiro13 Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11, G30, G31 ) 31 14-03-2020 10:20
valvula EGR paulosa Série 3 ( E21, E30, E36, E46, E9X, F3X ) 81 01-10-2014 20:40
Mini Paceman JCW vs BMW M135i e Mini JCW GP vs ZCars Mini Busa - autocar.co.uk lude Mini 1 30-08-2013 00:43
Rebenta a Bolha com barulhos motor BMW !!! DragPilot Discussão Genérica 3 12-01-2013 12:50
Motor BMW E46 136CV RCastanheira Série 3 ( E21, E30, E36, E46, E9X, F3X ) 6 07-04-2012 17:04


Horários baseados na GMT. Agora são 02:50.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2019