Voltar   Fórum BMW Portugal > Diversos Assuntos > Problemas / Soluções e Ajudas

Notícias

Problemas / Soluções e Ajudas Secção dedicada á resolução de todo o tipo de problemas

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 12-02-2018, 20:18   #1
Gonçalo Nunes
Lavador
 
Registado em: Nov 2017
Localização: rio maior
Posts: 16
Padrão Sistema de refrigeração do motor( m47) com pressão 120d

Boas a todos do forum estou com um problema no meu 120d esta a ganhar pressão no sistema de refrigeração a temperatura nunca subiu aliás anda sempre na casa dos 60 graus ja foi feito o teste de co2 e nao acusou, também mudei a bomba de água mas o problema continua. Também ja reparei em outro motor idêntico ao meu que o pequeno tubo que liga ao reservatório junto a tampa, com o motor a trabalhar e sem a tampa no reservatório vê se o liquido a circular coisa que no meu nao faz, apenas sai umas bolhas de ar muito pequenas que por vezes parece espuma. Se alguem souber o que pode estar a originar este problema e que me possa dar uma dica agradecia. Obrigado
Gonçalo Nunes está desligado  
                                                        Responder com citação
Antigo 12-02-2018, 20:42   #2
Tofy
Mecânico de 2º Grau
 
Registado em: Dec 2016
Posts: 893
Padrão

Está a gastar água, isto é a perder água? Os gases no escape cheira tipo doce?
Tofy está desligado   Responder com citação
Antigo 12-02-2018, 20:49   #3
Gonçalo Nunes
Lavador
 
Registado em: Nov 2017
Localização: rio maior
Posts: 16
Padrão

Boas tofy por vezes manda a agua fora pelo reservatorio mas só acontece se eu puxar mais por ele se andar nas calmas nao manda fora e os gases de escape normalmente deitam é um cheiro mais po queimado por vezes.
Gonçalo Nunes está desligado   Responder com citação
Antigo 12-02-2018, 21:45   #4
Tofy
Mecânico de 2º Grau
 
Registado em: Dec 2016
Posts: 893
Padrão

Experimenta ver se as tubagens de água estão rijas?! Saí pelo respiro do vaso de expansão?!
Tofy está desligado   Responder com citação
Antigo 12-02-2018, 22:39   #5
Gonçalo Nunes
Lavador
 
Registado em: Nov 2017
Localização: rio maior
Posts: 16
Padrão

Sim as tubagens ficam rijas e o liquido sai pelo vaso de expansão.
Gonçalo Nunes está desligado   Responder com citação
Antigo 12-02-2018, 23:44   #6
PlayGhost
Ajudante de Mecânico
 
Registado em: Jul 2012
Posts: 157
Padrão

Consegues observar óleo na água?
PlayGhost está desligado   Responder com citação
Antigo 13-02-2018, 11:05   #7
Gonçalo Nunes
Lavador
 
Registado em: Nov 2017
Localização: rio maior
Posts: 16
Padrão

Boas playGhost nao há vestígios de oleo na água.
Gonçalo Nunes está desligado   Responder com citação
Antigo 13-02-2018, 11:19   #8
Pedrob
Mecânico de 1º Grau
 
Avatar de Pedrob
 
Registado em: Dec 2013
Posts: 1,348
Padrão

E os termoestatos estão bons?
Pedrob está desligado   Responder com citação
Antigo 13-02-2018, 13:35   #9
Tofy
Mecânico de 2º Grau
 
Registado em: Dec 2016
Posts: 893
Padrão

Isso poderá ser junta da cabeça motor, a deixar passar compressão para o arrefecimento
Tofy está desligado   Responder com citação
Antigo 13-02-2018, 14:24   #10
Fostergrant
Aprendiz de Mecânico
 
Registado em: Nov 2017
Posts: 81
Padrão

Citação:
Publicado originalmente por Tofy Ver Post
Isso poderá ser junta da cabeça motor, a deixar passar compressão para o arrefecimento
Penso que não, no entanto não deverá estar longe. O que é muito estranho é ele dizer que a água não circula. De certeza que não é problema da bomba água?? Ou algum derivado.
Fostergrant está desligado   Responder com citação
Antigo 13-02-2018, 15:21   #11
PlayGhost
Ajudante de Mecânico
 
Registado em: Jul 2012
Posts: 157
Padrão

Não me parece que seja junta da cabeça, uma vez que foi feito o tal teste para verificar o CO. Como já foi dito verificar os termostatos, e parece me pela descrição que o carro está mal sangrado, mas difícil avaliar sem ter o mesmo para ver.
PlayGhost está desligado   Responder com citação
Antigo 13-02-2018, 16:10   #12
Fostergrant
Aprendiz de Mecânico
 
Registado em: Nov 2017
Posts: 81
Padrão

Citação:
Publicado originalmente por PlayGhost Ver Post
Não me parece que seja junta da cabeça, uma vez que foi feito o tal teste para verificar o CO. Como já foi dito verificar os termostatos, e parece me pela descrição que o carro está mal sangrado, mas difícil avaliar sem ter o mesmo para ver.
Essa seria a minha opinião, ter ar no sistema refrigeração, mas ele no 1 post diz que não circula água.
Fostergrant está desligado   Responder com citação
Antigo 13-02-2018, 17:35   #13
Tofy
Mecânico de 2º Grau
 
Registado em: Dec 2016
Posts: 893
Padrão

Como está o óleo, verifica na vareta?!
Tofy está desligado   Responder com citação
Antigo 16-02-2018, 07:41   #14
Tofy
Mecânico de 2º Grau
 
Registado em: Dec 2016
Posts: 893
Padrão

Não testei isto na minha e91 e não sei se dá no teu caso, mas aqui vai!

https://youtu.be/bDe0Y8fPV0s
Tofy está desligado   Responder com citação
Antigo 17-02-2018, 00:43   #15
Gonçalo Nunes
Lavador
 
Registado em: Nov 2017
Localização: rio maior
Posts: 16
Padrão

Boas a todos fiz um novo teste de co2, com este ja é o terceiro e mudou um pouco a cor o que significa que sempre existe uma passagem parece é que nao é muito Grande porque demorou um pouco a mudar de cor...em casos mais graves demora segundos a mudar de cor. Já ouvi falar de um produto chamado Steel Seal que é indicado para estas situações, alguem ja experimentou? Obrigado
Gonçalo Nunes está desligado   Responder com citação
Antigo 17-02-2018, 19:39   #16
Tofy
Mecânico de 2º Grau
 
Registado em: Dec 2016
Posts: 893
Padrão

Não conheço o produto, mas sei casos onde resolveu esse tipo de solução
Tofy está desligado   Responder com citação
Antigo 17-02-2018, 23:31   #17
ysantos
Ajudante de Mecânico
 
Registado em: Jun 2015
Posts: 172
Padrão

os bmw tem a bomba auxiliar o que faz a água circular. se não circula tens o sistema mal sangrado ou bomba de água nas couves
ysantos está desligado   Responder com citação
Antigo 18-02-2018, 20:38   #18
Gonçalo Nunes
Lavador
 
Registado em: Nov 2017
Localização: rio maior
Posts: 16
Padrão

Boas ysantos foi as primeiras coisas que mudei foi a bomba de água e a bomba auxiliar porque os primeiros testes de co2 nao acusaram entao pensei que fosse alguma coisa haver com isso mas o problema mateve se e com o terceiro teste de co2 confirmou haver uma pequena passagem.
Gonçalo Nunes está desligado   Responder com citação
Antigo 18-02-2018, 23:19   #19
Fostergrant
Aprendiz de Mecânico
 
Registado em: Nov 2017
Posts: 81
Padrão

Citação:
Publicado originalmente por Gonçalo Nunes Ver Post
Boas ysantos foi as primeiras coisas que mudei foi a bomba de água e a bomba auxiliar porque os primeiros testes de co2 nao acusaram entao pensei que fosse alguma coisa haver com isso mas o problema mateve se e com o terceiro teste de co2 confirmou haver uma pequena passagem.
Mas a água circula ou não? No 1 post dizes que não. Por isso é que já deves ter fuga, e antes não tinhas, água não circula e deu-te já cabo da junta. A água mesmo com a junta queimada circula sempre.

Última edição por Fostergrant; 18-02-2018 às 23:22.
Fostergrant está desligado   Responder com citação
Antigo 22-02-2018, 20:39   #20
Gonçalo Nunes
Lavador
 
Registado em: Nov 2017
Localização: rio maior
Posts: 16
Padrão

Boas fostergrant a agua sempre circulou mas pelos vistos nao a 100% porque aquele pequeno tubo que está ligado ao reservatório junto a tampa, só sai pequenas bolhas de ar. A temperatura nunca subiu por isso significa que a agua circula. Mas sim a junta ta queimada comprovei isso com o 3 teste de co2 e é por isso que aquelas pequenas bolhas de ar aparecem no reservatório e tambem existe pressao nos outros tubos.
Gonçalo Nunes está desligado   Responder com citação
Resposta


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...

Tópicos Similares
Tópico Tópico Iniciado por Fórum Respostas Última Mensagem
BMW E87 2005 120d M47N2 - 4560 Fault Code (Inteligibilidade pressão no Rail) RFERREiRA Série 1 ( E8X, F2X ) 2 20-12-2017 13:21
sistema de refrigeração com pressão E90 MiguelCorreia Série 3 ( E21, E30, E36, E46, E9X, F3X ) 17 23-03-2017 18:31
Pressão na sistema Meto Apresentação 1 09-06-2016 12:52
Erro de sistema de pressão de pneus zeenn Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11, G30, G31 ) 3 13-11-2015 14:51
Funcionamento de um turbo/turbo de geometria variável e ainda compressor volumétrico lude Informações Técnicas 17 29-12-2013 19:37


Horários baseados na GMT. Agora são 10:56.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2017