Voltar   Fórum BMW Portugal > Geral > Novidades / Sugestões / Criticas

Notícias

Novidades / Sugestões / Criticas Secção para serem discutidas novidades, sugestões e criticas pelos membros

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 30-05-2017, 16:51   #1
bimmer320
Aprendiz de Mecânico
 
Registado em: Jun 2016
Posts: 38
Padrão Não consigo aceder ao forum por Tapatalk

Como o título indica, não consigo aceder a nada do forum. Foi de um momento para o outro.

Não consigo fazer login pela aplicação nem ver qualquer conteudo.

A mensagem que me aparece é: erro de rede, tente novamente mais tarde.

Alguém com o mesmo problema?
bimmer320 está desligado  
                                                        Responder com citação
Antigo 30-05-2017, 16:54   #2
pnogueira
Moderador
 
Avatar de pnogueira
 
Registado em: Dec 2012
Localização: La La Land
Posts: 38,922
Padrão

Nao... ve que se passa com teu telefone...

Sent from my ALE-L21 using Tapatalk
pnogueira está desligado   Responder com citação
Antigo 01-06-2017, 10:22   #3
bimmer320
Aprendiz de Mecânico
 
Registado em: Jun 2016
Posts: 38
Padrão

ja desinstalei, limpei a cache e voltei a instalar.

Continua com o mesmo problema
bimmer320 está desligado   Responder com citação
Antigo 01-06-2017, 10:47   #4
LCapela
Mecânico de 3º Grau
 
Avatar de LCapela
 
Registado em: Dec 2014
Localização: Bajouca leiria
Posts: 451
Padrão

No meu funciona bem

Enviado de meu Redmi Note 4 usando Tapatalk
__________________
BMW e36 318is coupe

http://forumbmwportugal.com/showthread.php?t=19102
LCapela está desligado   Responder com citação
Antigo 01-06-2017, 17:04   #5
pnogueira
Moderador
 
Avatar de pnogueira
 
Registado em: Dec 2012
Localização: La La Land
Posts: 38,922
Padrão

No meu tb... tas a usar password correcta?
pnogueira está desligado   Responder com citação
Antigo 02-06-2017, 09:14   #6
bimmer320
Aprendiz de Mecânico
 
Registado em: Jun 2016
Posts: 38
Padrão

Sim, estava a escrever tudo bem.

Até pedi nova pass mas não dá.

Diz sempre "erro de rede, tente novamente mais tarde"
bimmer320 está desligado   Responder com citação
Antigo 02-06-2017, 09:23   #7
bimmer320
Aprendiz de Mecânico
 
Registado em: Jun 2016
Posts: 38
Padrão

Bem, andei à procura pela net e tive que instalar uma versão beta do tapatalk.

Obrigado

Enviado do meu EVA-L09 através de Tapatalk
bimmer320 está desligado   Responder com citação
Antigo 02-06-2017, 10:15   #8
pnogueira
Moderador
 
Avatar de pnogueira
 
Registado em: Dec 2012
Localização: La La Land
Posts: 38,922
Padrão

Mas isso é qq erro do teu lado, do telele, é da rede por onde te ligas, não é prob do lado do forum.
pnogueira está desligado   Responder com citação
Antigo 02-06-2017, 12:42   #9
bimmer320
Aprendiz de Mecânico
 
Registado em: Jun 2016
Posts: 38
Padrão

Da rede não é porque tentei em várias diferentes, pode ser da aplicação em conflito com qualquer coisa do android. Mas pronto, o que interessa é que já dá

Enviado do meu EVA-L09 através de Tapatalk
bimmer320 está desligado   Responder com citação
Antigo 04-06-2017, 21:11   #10
Doraemon02
Lavador
 
Registado em: Apr 2017
Posts: 8
Padrão

Boas,

Eu tenho este problema também...

A única forma de resolver é mesmo instalar uma versão beta do Tapatalk?

Cumprimentos
Doraemon02 está desligado   Responder com citação
Antigo 05-07-2017, 20:00   #11
joaoachada
Aprendiz de Mecânico
 
Registado em: Mar 2016
Posts: 52
Padrão

Eu estou com o mesmo problema =/
joaoachada está desligado   Responder com citação
Resposta

Tags
tapatalk erro login


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...

Tópicos Similares
Tópico Tópico Iniciado por Fórum Respostas Última Mensagem
[Dica] Simplificar o Fórum Gsa-88 Novidades / Sugestões / Criticas 18 01-01-2014 20:39
Novos Moderadores do fórum Motorsports Novidades / Sugestões / Criticas 35 11-07-2013 01:02
Primeiro M3 no Fórum M-Maika Apresentação 15 07-03-2012 19:30
[VOTAÇÃO] - Onde é que há mais BMW's do fórum?? Gsa-88 Discussão Genérica 17 14-09-2010 19:04


Horários baseados na GMT. Agora são 00:21.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2017