Voltar   Fórum BMW Portugal > Secção Automóvel > Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11 )

Notícias

Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11 ) Secção dedicada a todos os utilizadores com BMW´s da Série 5

Resposta
 
Ferramentas do Tópico
Antigo 13-10-2009, 14:31   #1
Pedrommc
Lavador
 
Registado em: Oct 2009
Posts: 2
Padrão Luz dos minimos da Serie 5 de 2005

Boas amigos,
Adquiri á pouco uma Serie 5 de 2005, e quanto ás luzes de minimos, os aros ou aneis, não sei como lhe chamam, acho que os meus comparando com os outros bmw que por mim passam, acho qu os meus têm pouca intensidade, não são tão luminosos, a minha questão é, existe alguma regulação para os mesmos? Se sim, onde?

Obrigado.

cumpts
Pedro
Pedrommc está desligado  
                                                        Responder com citação
Antigo 14-10-2009, 09:00   #2
B.Pinheiro
Aprendiz de Mecânico
 
Avatar de B.Pinheiro
 
Registado em: Jun 2009
Localização: Aveiro
Posts: 55
Padrão

Antes de mais devias passar no topico das apresentações, apresentas-te e mostra-nos a tua maquina.

Tu deves estar a comparar com os novos. E esses têm o sistema de luz diurna.
Essa luz é mais intensa que os minimos. Pois os minimos serve só para assinalar a presença da viatura e não para circular com eles ligados, dai serem de maior intensidade.
__________________
BMW 120d Pack M Branco Alpine.

Powered by DM
_____________________________________________
2xxcv 4xxnm

Última edição por B.Pinheiro; 14-10-2009 às 09:27.
B.Pinheiro está desligado   Responder com citação
Antigo 07-03-2010, 01:24   #3
Mustang82
Mecânico de 2º Grau
 
Registado em: Mar 2010
Posts: 599
Padrão

Citação:
Publicado originalmente por B.Pinheiro Ver Post
Antes de mais devias passar no topico das apresentações, apresentas-te e mostra-nos a tua maquina.

Tu deves estar a comparar com os novos. E esses têm o sistema de luz diurna.
Essa luz é mais intensa que os minimos. Pois os minimos serve só para assinalar a presença da viatura e não para circular com eles ligados, dai serem de maior intensidade.
Boas, já agora aproveito o tópico para solicitar ajuda, a minha questão é a seguinte, recentemente comprei uns leds para colocar nos angel eyes originais no meu e60 de 2006, os leds ficaram com aurelolas brancas e aparentemente com mais iluminação, sucede porém que sempre que ligo start e antes da ignição os minimos ficam a piscar durante alguns segundos intermitentes, tipo strobs da polícia, depois carrego novamente no start e ignição ao ligar piscam uma última vez. No computador de bordo não há indicação de qualquer erro, e os mínimos funcionam bem ligando e desligando, inclusivé após desligar o carro não volta a fazer. Só quando ligo o carro, como se tivesse ele próprio a fazer um check control. A minha questão é se isto é normal? pois amigos meus dizem que é dos próprios leds, ou se tenho de experimentar alguma resistência? com as luzes de origem não havia esta situação. Obrigado
Mustang82 está desligado   Responder com citação
Antigo 07-03-2010, 09:36   #4
campos
Lavador
 
Avatar de campos
 
Registado em: Aug 2009
Localização: luxemburgo
Posts: 21
Padrão a mim tambem acontece

amigo tenho tambem um e60 e acontece o mesmo penso que isso se deve ao fsacto da pouca corrente que os ledes precisam para funcionar e nao é so nos bmw que isso acontece ,penso que isso nao é nada de grave e por mim vai continuar assim
Citação:
Publicado originalmente por Mustang82 Ver Post
Boas, já agora aproveito o tópico para solicitar ajuda, a minha questão é a seguinte, recentemente comprei uns leds para colocar nos angel eyes originais no meu e60 de 2006, os leds ficaram com aurelolas brancas e aparentemente com mais iluminação, sucede porém que sempre que ligo start e antes da ignição os minimos ficam a piscar durante alguns segundos intermitentes, tipo strobs da polícia, depois carrego novamente no start e ignição ao ligar piscam uma última vez. No computador de bordo não há indicação de qualquer erro, e os mínimos funcionam bem ligando e desligando, inclusivé após desligar o carro não volta a fazer. Só quando ligo o carro, como se tivesse ele próprio a fazer um check control. A minha questão é se isto é normal? pois amigos meus dizem que é dos próprios leds, ou se tenho de experimentar alguma resistência? com as luzes de origem não havia esta situação. Obrigado
campos está desligado   Responder com citação
Antigo 07-03-2010, 10:35   #5
Mustang82
Mecânico de 2º Grau
 
Registado em: Mar 2010
Posts: 599
Padrão

Citação:
Publicado originalmente por campos Ver Post
amigo tenho tambem um e60 e acontece o mesmo penso que isso se deve ao fsacto da pouca corrente que os ledes precisam para funcionar e nao é so nos bmw que isso acontece ,penso que isso nao é nada de grave e por mim vai continuar assim
Boas. Obrigado pela resposta, sendo assim fico um pouco mais descansado! Continuação de boas viagens
Mustang82 está desligado   Responder com citação
Antigo 07-03-2010, 10:50   #6
campos
Lavador
 
Avatar de campos
 
Registado em: Aug 2009
Localização: luxemburgo
Posts: 21
Padrão

tenho o meu bmw todo com leds e so o facto de ter aquela luz branquinha parece mais novo,sei que sao promenores mas é de pequenos promenores que gosto e os minimos é um pouco compensar de nao ter o novo sistema de luzes.lol
campos está desligado   Responder com citação
Antigo 07-03-2010, 11:07   #7
Mustang82
Mecânico de 2º Grau
 
Registado em: Mar 2010
Posts: 599
Padrão

Citação:
Publicado originalmente por campos Ver Post
tenho o meu bmw todo com leds e so o facto de ter aquela luz branquinha parece mais novo,sei que sao promenores mas é de pequenos promenores que gosto e os minimos é um pouco compensar de nao ter o novo sistema de luzes.lol
Pois eu também desde as luzes de matrícula, nas portas como luzes de presença, só falta no interior excepto nas luzes de leitura essas vou deixar brancas/amareladas, e nenhum dos leds deu erro, inclusivé os minimos, mas só acho estranha aquela situação. Desde que não se estraguem nem estraguem nenhum componente então deixo estar
Mustang82 está desligado   Responder com citação
Antigo 07-03-2010, 11:11   #8
campos
Lavador
 
Avatar de campos
 
Registado em: Aug 2009
Localização: luxemburgo
Posts: 21
Padrão

eu nao sei se estraga amigo eu ate que me provem o contrario deixo estar pois sei que isso acontece em outras marcas mas vamos a ver se alguem sabe se pode estragar algum componente.
um abraço
campos está desligado   Responder com citação
Antigo 22-09-2010, 11:41   #9
gilspeso
Lavador
 
Registado em: Aug 2010
Posts: 4
Enviar mensagem via Windows Live Messenger para gilspeso
Padrão

boas. no meu caso passa-se exactamente o mesmo. segundo me informaram, tem que se tirar o fusivel responsavel pelo check de luzes, tao simples como isto. ainda nao sei qual o fusivel, para o e60/61, mas para o e39 é o 16 e para o e46 é o 32....
gilspeso está desligado   Responder com citação
Antigo 22-09-2010, 12:32   #10
Mustang82
Mecânico de 2º Grau
 
Registado em: Mar 2010
Posts: 599
Padrão

Boas!
De onde conseguiu confirmar essa situação? Se assim for sempre é melhor do que arranjar resistências...se entretanto descobrir qual o fusível deixe feedback sff

Bem por enquanto encontrei isto que certamente será útil para outros users, assim como no resto deste site é só procurar um pouco e têm de praticamente tudo para vários modelos : http://www.howtopdf.com/category/aut...e/bmw/page/13/ é só escolher a pasta arquivo bmw e existe muita coisa, ainda nada para e60...

Última edição por Mustang82; 22-09-2010 às 12:51.
Mustang82 está desligado   Responder com citação
Antigo 22-09-2010, 22:41   #11
pmomarques
Designer Aspirante
 
Avatar de pmomarques
 
Registado em: Feb 2010
Posts: 2,285
Padrão

a luz do angel eyes trata-se da lâmpada H7 12V 55W salvo erro
__________________
Cumprimentos,
Marques
pmomarques está desligado   Responder com citação
Antigo 22-09-2010, 23:03   #12
g0blin
Mecânico de 1º Grau
 
Avatar de g0blin
 
Registado em: Apr 2010
Localização: Braga
Posts: 1,143
Padrão

Citação:
Publicado originalmente por pmomarques Ver Post
a luz do angel eyes trata-se da lâmpada H7 12V 55W salvo erro
Pois era bom

Nos PRE-Lci e60/e61 e uma porcaria de uma lâmpada de 35W 12V acho que tenho aqui lanternas em casa dos chinocas com lâmpadas mais potentes

Abraço2
g0blin está desligado   Responder com citação
Antigo 23-09-2010, 21:05   #13
pmomarques
Designer Aspirante
 
Avatar de pmomarques
 
Registado em: Feb 2010
Posts: 2,285
Padrão

Citação:
Publicado originalmente por g0blin Ver Post
Pois era bom

Nos PRE-Lci e60/e61 e uma porcaria de uma lâmpada de 35W 12V acho que tenho aqui lanternas em casa dos chinocas com lâmpadas mais potentes

Abraço2


__________________
Cumprimentos,
Marques
pmomarques está desligado   Responder com citação
Antigo 24-09-2010, 09:06   #14
Mustang82
Mecânico de 2º Grau
 
Registado em: Mar 2010
Posts: 599
Padrão

Citação:
Publicado originalmente por g0blin Ver Post
Pois era bom

Nos PRE-Lci e60/e61 e uma porcaria de uma lâmpada de 35W 12V acho que tenho aqui lanternas em casa dos chinocas com lâmpadas mais potentes

Abraço2
Hum....esito... Isto porque decidi experimentar uns led´s para a matrícula para ver como ficavam. E realmente não eram maus davam uma luz branquinha semelhante às oem, e bastante baratas somente 1 (um) €. A maravilha duraram-me 2dias, a sério, nada mais nem menos, priimeiro a do lado esquerdo deu logo erro no CB e depois a do lado direito. Conclusão a brincadeira deixou de ter piada. Fui à Nor...to, larguei 16€ por uns led´s já possuidores de resistências, dão uma luz espectacular e ainda por cima "apagaram" os erros existentes no CB. Portanto atenção ao que se compra nos chinocas g0blin...
Sei que estavas a ser irónico, e eu também...
Mustang82 está desligado   Responder com citação
Antigo 27-09-2010, 10:57   #15
g0blin
Mecânico de 1º Grau
 
Avatar de g0blin
 
Registado em: Apr 2010
Localização: Braga
Posts: 1,143
Padrão

Citação:
Publicado originalmente por Mustang82 Ver Post
Hum....esito... Isto porque decidi experimentar uns led´s para a matrícula para ver como ficavam. E realmente não eram maus davam uma luz branquinha semelhante às oem, e bastante baratas somente 1 (um) €. A maravilha duraram-me 2dias, a sério, nada mais nem menos, priimeiro a do lado esquerdo deu logo erro no CB e depois a do lado direito. Conclusão a brincadeira deixou de ter piada. Fui à Nor...to, larguei 16€ por uns led´s já possuidores de resistências, dão uma luz espectacular e ainda por cima "apagaram" os erros existentes no CB. Portanto atenção ao que se compra nos chinocas g0blin...
Sei que estavas a ser irónico, e eu também...
Ya he he

Também troquei as da matricula a pouco tempo agora estou a ver se mudo os angel eyes

Cumps
g0blin está desligado   Responder com citação
Resposta


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...

Tópicos Similares
Tópico Tópico Iniciado por Fórum Respostas Última Mensagem
Tremidela em rolantim na minha serie 5 (2005) Pedrommc Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11 ) 15 05-09-2011 13:29
Preciso urgente de jantes para serie 5 e serie 7 pedromeirinho Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11 ) 1 03-11-2010 11:13
Jante Carrinha Serie 3 (2007) para Serie 5 (2007) odivelas Série 3 ( E21, E30, E36, E46, E9X, F3X ) 19 27-05-2010 14:32


Horários baseados na GMT. Agora são 01:59.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2017