Voltar   Fórum BMW Portugal > Secção Automóvel > Série 3 ( E21, E30, E36, E46, E9X, F3X )

Notícias

Série 3 ( E21, E30, E36, E46, E9X, F3X ) Secção dedicada a todos os utilizadores com BMW´s da Série 3

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 23-10-2010, 03:01   #1
tonico
Ajudante de Mecânico
 
Avatar de tonico
 
Registado em: Apr 2010
Posts: 241
Padrão Quebra de potência em auto-estrada

Boas pessoal já me aconteceu por tres vezes em auto-estrada quando vou a velocidades superiores a 120 km ou 140 km depois de andar mais de tres horas em auto-estrada e depois de ter parado quando volto ao auto-estrada logo de seguida ao fim de uma hora a minha E46 perde potencia e quebra durante 10 minutos parece que vai abaixo e ai dou mais acelaração e nada não passa dos 70km nesses momentos e ao fim de uns minutos volta a estabilizar e a velocidade volta a subir para os 140km, até passei vergonha várias vezes quando me metia a ultrapassar e ficava para trás, que será? Alguém já teve este problema?
tonico está desligado  
                                                        Responder com citação
Antigo 23-10-2010, 09:34   #2
lude
Moderador
 
Avatar de lude
 
Registado em: Mar 2009
Localização: Chelas
Posts: 4,449
Padrão

Citação:
Publicado originalmente por tonico33@hotmail.com Ver Post
Boas pessoal já me aconteceu por tres vezes em auto-estrada quando vou a velocidades superiores a 120 km ou 140 km depois de andar mais de tres horas em auto-estrada e depois de ter parado quando volto ao auto-estrada logo de seguida ao fim de uma hora a minha E46 perde potencia e quebra durante 10 minutos parece que vai abaixo e ai dou mais acelaração e nada não passa dos 70km nesses momentos e ao fim de uns minutos volta a estabilizar e a velocidade volta a subir para os 140km, até passei vergonha várias vezes quando me metia a ultrapassar e ficava para trás, que será? Alguém já teve este problema?
Faz um diagnóstico ao carro o quanto antes! Isso quer dizer que o carro entra em "safe mode".
Antigamente, os motores andavam até partir. Actualmente, quando a electrónica detecta situações (muito) anómalas, mete o carro em "safe mode"
__________________
ŁµÐ€ ρяѻσנє¢†s: nuno.2ya.com - ツ - ɯoɔ˙ɐʎ2˙ounu//:dʇʇɥ
BMW 330Cd | Honda Prelude 2.2 VTEC 4WS


"Subviragem é quando bates de frente no muro. Sobreviragem é quando bates de traseira no muro.
Potência é a velocidade com que bates no muro. Binário é até onde consegues levar o muro contigo."
lude está desligado   Responder com citação
Antigo 27-10-2010, 00:31   #3
tonico
Ajudante de Mecânico
 
Avatar de tonico
 
Registado em: Apr 2010
Posts: 241
Padrão

Mas ela puxa muito bem não gasta uma gota de óleo nem de água tem 215000km reais e o que comecei a notar é que depois de fazer umas horas de auto-estrada e depois de ela estar bem quente de andar essas horas em auto-estrada é que acontece isso penso que só me faz isso em quente desconfio que seja alguma peça que depois de levar aquecimento entre em declinío e fique a estabilidade do motor ameaçada noutras ocasiões 3 ou 6 vezes por semana tem acontecido o seguinte basta fazer 8 a 15 km de circuito urbano fora da auto-estrada aquecer o normal ou não chegar a aquecer até ao normal da temperatura do motor e paro o carro 1h ou 2h depois pego nele para sair ao fim destas horas em cidade ou urbano e quando vou para arrancar ela vai abaixo 2 ou 3 vezes e depois estabeliza e não vai mais abaixo e só volta a fazer isto passado 1 ou 2 dias nas mesmas circunstâncias.

Desconfio da (MAF) mas não queria meter sem ter a certeza absoluta se é deribado á MAF, pois ela até puxa muito bem e dispara bem já cheguei a dar os 230km e o Turbo está a começar a largar óleo que escorre pelo tubo de lubrificação que vai ao bloco mas ainda demora a chegar abaixo até começar a pingar depois de eu limpar só ao fim de duas semanas é que volta a pingar depois de chegar abaixo, ela não está reprogramada conheçes alguma casa no Porto de confiança que resolvam esta situação sem recorrer há marca?
tonico está desligado   Responder com citação
Antigo 07-12-2010, 02:10   #4
toy320d
Lavador
 
Avatar de toy320d
 
Registado em: Nov 2010
Localização: Porto
Posts: 25
Padrão

Conheço eu a Turbocenter na Rua Justino Teixeira, 621 Porto
toy320d está desligado   Responder com citação
Antigo 07-12-2010, 10:20   #5
AderitoMachado
Mecânico de 1º Grau
 
Avatar de AderitoMachado
 
Registado em: Aug 2010
Posts: 1,011
Padrão

atenção que se escorre pelo tubo de lubrificação pode ser só a linha de oleo com fuga e n ter nd a ver com o turbo
AderitoMachado está desligado   Responder com citação
Antigo 07-12-2010, 10:55   #6
Innuendo
Aprendiz de Mecânico
 
Registado em: Dec 2010
Localização: Ao pé do café do Aires
Posts: 35
Padrão

O meu E46 teve problemas semelhantes e no meu caso devia-se a um furo no IC. Depois de reparada a fuga o problema desapareceu quase por completo(tem uma ligeira hesitação mas já é devido a outro problema)
Innuendo está desligado   Responder com citação
Antigo 07-12-2010, 23:02   #7
toy320d
Lavador
 
Avatar de toy320d
 
Registado em: Nov 2010
Localização: Porto
Posts: 25
Padrão IC nunca me aconteceu furar

Como é que era a fuga do IC que não precebi e os outros problemas de que falas podes explicar?

É que meu primo tem um E46 e acho que tem o mesmo problema só que ele não quer gastar dinheiro e anda com ele assim, explica ai e diz em quanto ficou para eu lhe dizer para ver se ele manda reparar o carro porque já estou farto de o ver falar mal da BMW.
toy320d está desligado   Responder com citação
Antigo 07-12-2010, 23:16   #8
Innuendo
Aprendiz de Mecânico
 
Registado em: Dec 2010
Localização: Ao pé do café do Aires
Posts: 35
Padrão

Dei apenas uma ideia, nada mais...

Tal como já disse noutro tópico, basta fazer este simples teste.

1 pessoa coloca-se em frente ao IC enquanto outra faz algumas acelerações a fundo(em ponto morto óbviamente). Se ouvirem um sopro a vir de alguma zona do ic,verão que está lá localizada a fuga.

Basta retirar o IC, levar a 1 casa que repare radiadores(no meu caso tomar), e por pouco mais que 50€ resolve-se a coisa.

Mesmo que tenham só 1 pequena suspeita, é sempre bom fazer 1 limpeza ao IC só para garantir o bom funcionamento do mesmo.

Outro motivo que também já fez o meu E46 320d entrar em safe mode, foi por ter a manga da admissão do filtro de ar solta( tem repro), o que fazia com que o motor aspirasse muito ar quente em carga máxima durante longos periodos de tempo e por consequência, as temperaturas dentro do motor eram exageradas.
Resultado --> safe mode.
Prendi bem a manga.. e nunca mais voltou a acontecer !

Será também importante verificar se o filtro e a "canalização" do mesmo não têm alguma obstrução.
Innuendo está desligado   Responder com citação
Antigo 07-12-2010, 23:30   #9
toy320d
Lavador
 
Avatar de toy320d
 
Registado em: Nov 2010
Localização: Porto
Posts: 25
Padrão

Mas o IC de que falas é aquela tubagem que vai ligar ao colector de escape por onde circula água?
toy320d está desligado   Responder com citação
Antigo 07-12-2010, 23:34   #10
Innuendo
Aprendiz de Mecânico
 
Registado em: Dec 2010
Localização: Ao pé do café do Aires
Posts: 35
Padrão

o IC não é uma tubagem, é um Intercooler. um "radiador"

É o radiador cinzento entre as condutas de ar

Innuendo está desligado   Responder com citação
Antigo 08-12-2010, 00:06   #11
toy320d
Lavador
 
Avatar de toy320d
 
Registado em: Nov 2010
Localização: Porto
Posts: 25
Padrão

Há esse bicho sei o meu não está furado mas o tubo que vai ao turbo já o substitui uma vez estava traçado pela blindagem plástica faz um corte do lado esquerdo da blidagem que está por trás do radiador da água se reparares numa fossa sem o resguarde de baixo do motor vais ver que o tubo que vai ao turbo roça nessa blindagem com a vibração faz-lhe um corte de meia-lua na blindagem quer dizer encarnagem plástica
toy320d está desligado   Responder com citação
Antigo 08-12-2010, 00:32   #12
tonico
Ajudante de Mecânico
 
Avatar de tonico
 
Registado em: Apr 2010
Posts: 241
Padrão

A minha era o tubo que liga ao flitro de ar a manga estava trilhada ao encaixar o resguarde por cima do motor deixei a manga de lado a entrar ar nunca mais fez até hoje, o turbo era mesmo o tubo que estava com falta de aperto e escorria já está resolvido.
tonico está desligado   Responder com citação
Resposta


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...

Tópicos Similares
Tópico Tópico Iniciado por Fórum Respostas Última Mensagem
Auto Radio BMW 5 E61 Pedro Moreira Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11 ) 16 25-02-2012 09:55
banco de potência: onde? (margem sul) tarzan2003 Série 3 ( E21, E30, E36, E46, E9X, F3X ) 20 05-05-2011 22:24


Horários baseados na GMT. Agora são 12:00.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2017