Voltar   Fórum BMW Portugal > Diversos Assuntos > Problemas / Soluções e Ajudas

Notícias

Problemas / Soluções e Ajudas Secção dedicada á resolução de todo o tipo de problemas

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 22-10-2010, 13:50   #1
JPires77
Aprendiz de Mecânico
 
Registado em: Oct 2010
Localização: Castelo branco
Posts: 42
Padrão Ajuda e Opinião - Luz amarela do motor acessa

Uma questão onde vos peço ajuda e opinião...

O meu carro (BMW 320d touring de 2009) acende a luz do motor a amarelo... e perde potência, fui à BMW e o mecânico diz que isso não tem problema nenhum, que posso andar com a carrinha assim que n faz mal e a luz apaga... pedi-lhes para resolverem mas é o problema, ele diz que meteu uns cabos novos, mas voltou a acontecer... já lá fui de novo e diz que já pediu umas peças...
já me acendeu também a luz da assistência (aquela vermelha com o carro em cima do elevador, mas apagou logo).

Alguém me dá uma ajudinha acerca deste assunto? Desculpem se sou chato nisto, mas não entendo nada de carros Se precisarem de alguma coisa de arquitectura ou engenharia também podem perguntar :P

Abraços e um desde já obrigado pela ajuda.

JPires
JPires77 está desligado  
                                                        Responder com citação
Antigo 22-10-2010, 13:57   #2
JPires77
Aprendiz de Mecânico
 
Registado em: Oct 2010
Localização: Castelo branco
Posts: 42
Padrão Luz amarela do motor acessa...

Uma questão onde vos peço ajuda e opinião...

O meu carro (BMW 320d touring de 2009) acende a luz do motor a amarelo... e perde potência, fui à BMW e o mecânico diz que isso não tem problema nenhum, que posso andar com a carrinha assim que n faz mal e a luz apaga... pedi-lhes para resolverem mas é o problema, ele diz que meteu uns cabos novos, mas voltou a acontecer... já lá fui de novo e diz que já pediu umas peças...
já me acendeu também a luz da assistência (aquela vermelha com o carro em cima do elevador, mas apagou logo).

Alguém me dá uma ajudinha acerca deste assunto? Desculpem se sou chato nisto, mas não entendo nada de carros Se precisarem de alguma coisa de arquitectura ou engenharia também podem perguntar :P

Abraços e um desde já obrigado pela ajuda.

JPires
JPires77 está desligado   Responder com citação
Antigo 22-10-2010, 14:33   #3
Chelsea
Mecânico de 2º Grau
 
Avatar de Chelsea
 
Registado em: Mar 2010
Localização: Lisboa
Posts: 930
Padrão

Logo assim a abrir, se a luz é amarela não é tão grave como se fosse vermelha, mas é grave.

Esse símbolo a amarelo, quer mesmo dizer que a prestação total do motor não está disponível (ou alternativamente, com um mau funcionamento do motor e com emissões mais altas), o que por coincidência (ou não), coincide com o facto de achares que o motor está a debitar menos potência?
Se te dizem que isso é normal e que o carro anda...eu até acredito que o carro ande, agora, normal?
Enfim, não te deixes ficar, e pressão nesses filhos da mãe para que te resolvam esse problema!!!

Quanto à vermelha do elevador, se tinha o ponto de exclamação junto, é sinal que são os travões já a precisar de serem substituídos. Se foi a luz sozinha, então o problema é outro...mas se é vermelho, lá está, fazer o reset à luz caso se trate de uma manutenção é fácil...importante é que façam a manutenção.
__________________
Um crítico, é alguém que conhece a estrada, mas que não sabe conduzir
Chelsea está desligado   Responder com citação
Antigo 22-10-2010, 14:34   #4
Chelsea
Mecânico de 2º Grau
 
Avatar de Chelsea
 
Registado em: Mar 2010
Localização: Lisboa
Posts: 930
Padrão

Não devias espalhar a mesma pergunta por sítios diferentes. Colocas onde achares mais apropriado à dúvida que tens, e aguardas por uma resposta.

http://www.forumbmwportugal.com/show...ed=1#post16890
__________________
Um crítico, é alguém que conhece a estrada, mas que não sabe conduzir
Chelsea está desligado   Responder com citação
Antigo 22-10-2010, 14:38   #5
JPires77
Aprendiz de Mecânico
 
Registado em: Oct 2010
Localização: Castelo branco
Posts: 42
Padrão

Tens razão... mas só depois de colocar a questão no sítio da série 3 é que me apercebi que existia um sítio para ajuda... sorry !
De qualquer maneira obrigado !
JPires77 está desligado   Responder com citação
Antigo 22-10-2010, 14:43   #6
JPires77
Aprendiz de Mecânico
 
Registado em: Oct 2010
Localização: Castelo branco
Posts: 42
Padrão

Obrigado pela ajuda E sim, realmente tenho andado a fazer pressão sobre eles... mas já deves saber como são ... adiar... adiar... adiar... agora enviei um e-mail para a BMW portugal para saber como posso gerir essa situação e se o meu problema está mesmo a ser tratado ou só a apagarem a luz quando ela acende... pelo que entendi a luz é fácil de apagar...
O sinal vermelho ... foi só mesmo essa vez e apagou logo, no entanto não tinha o ponto de exclamação...
O carro tem 16000km !
Haverá alguma maneira de saber se eles mudaram mesmo alguma peça?

Abraço.
JPires77 está desligado   Responder com citação
Antigo 22-10-2010, 15:06   #7
Chelsea
Mecânico de 2º Grau
 
Avatar de Chelsea
 
Registado em: Mar 2010
Localização: Lisboa
Posts: 930
Padrão

Hmm...mas o sinal vermelho, acendeu e apagou logo, e nunca mais acendeu. Ou foi à BMW e só depois disso é que não voltou a acender?

Se eles fizeram alguma coisa, têm que ter uma folha de reparação onde trocaram alguma coisa no carro, e que tu tenhas assinado onde vinha indicado o que foi feito.

De qualquer forma, dá uma leitura no teu manual de instruções do carro, para te aperceberes melhor do que se trata essa luz vermelha (é que no meu, por ex. pode ser um problema no motor de arranque, na ignição ou com as luzes)
__________________
Um crítico, é alguém que conhece a estrada, mas que não sabe conduzir
Chelsea está desligado   Responder com citação
Antigo 22-10-2010, 15:10   #8
JPires77
Aprendiz de Mecânico
 
Registado em: Oct 2010
Localização: Castelo branco
Posts: 42
Padrão

uhmmm... pois... nunca assinei uma folha !
quanto à luz vermelha, acendeu sem ir à BMW e apagou logo de seguida... teve como 10sec ligada... e eu desliguei o carro... e não voltou a acontecer...
Ainda que me dizes isso da folha... vão levar com essa
No meu manual só reparei que era para ir à assistência... manutenção... mas o carro só tem 16000km ainda faltam 12000km
JPires77 está desligado   Responder com citação
Resposta


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...

Tópicos Similares
Tópico Tópico Iniciado por Fórum Respostas Última Mensagem
Ajuda - Arranque a frio Patacas Série 3 ( E21, E30, E36, E46, E9X, F3X ) 0 11-08-2010 11:20


Horários baseados na GMT. Agora são 16:19.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2017