Ver Resposta Única
Antigo 12-05-2010, 11:36   #1
CiNi
Lavador
 
Avatar de CiNi
 
Registado em: Mar 2010
Posts: 18
Padrão Turbo partido ?! (BMW 320d 150cv 2002)

Boas pessoal...

Aconteceu-me ontem o seguinte : já andava a notar falta de potência mas pouco..ontem ia a subir a puxar em 4ª e quando lhe meto a 5ª deixou de puxar, até parece que arreou...então começo a reparar que perdeu imensa potência e comecei a notar num barulho que parece algo solto por baixo do carro...eu carrego a fundo em 2ª e ele parece que nem faz nada, potência zero!!...pensei em turbo ou MAF.

Hoje de manhã liguei o carro, saí do estacionamento e qual o meu espanto quando olho pelos espelho e vejo uma fumarada branca que eu nem queria acreditar !! nem sabia de onde vinha, mas pareceu-me que vinha debaixo do carro... bem devagarinho, só tive tempo de o arrastar até à SANTOGAL aqui em Alfragide. O homem que me atendeu (muito simpatico), foi ver o carro e disse-me logo que era turbo partido....agora aguardo o resultado..gostava de saber a vossa opinião, acham que é mesmo do turbo ? carissimo !!! tou tramado né ???

Comprei o carro em 2ª mão no ano passado e ainda tenho garantia de 1 ano MAPFRE...no manual de garantia diz que, do turbo compressor, está coberto :Turbina, eixo, apoio, corpo do turbo e sistema de regulação e não se cobrem rácords (nem sei o ue isso é). Acham que me safo com a garantia ?!

Muito obrigado !
CiNi
CiNi está desligado  
                                                        Responder com citação