Ver Resposta Única
Antigo 16-09-2010, 11:04   #17
jmcdpereira
Designer Aspirante
 
Avatar de jmcdpereira
 
Registado em: May 2010
Posts: 3,921
Padrão

Citação:
Publicado originalmente por g0blin Ver Post

Ora ai esta já pensaste em ir ver como esta a tua repro? é que muito provavelmente a resposta a esses consumos esta precisamente ai, inclusive mesmo que não esteja ai podes sempre pedir para te fazerem uma repro com o objectivo de reduzir os consumos há muita gente a fazer isso ultimamente , é isso ou começar a procurar no deposito por fugas

Grande Abraço
O consumo antes já era elevado, embora não tenha certezas de valores a ideia que tenho é k era igual ou semelhante.
Quanto a repro para poupar... a pessoa que a fez desenganou-me logo em relação a isso... disse: Quando temos 100 cv andamos com esses 100, se tivermos 200, não vamos andar com os mesmos 100, passamos a usar os 200 e vai gastar sempre mais, se andarmos igual... gasta igual... alem de que os "testemunhos" de pessoal que baixou os consumos é inferior a um litro o que no meu caso... menos um litro mais litro... já gasta tanto... lol
Acredito mais numa leitura errada de algum sensor ou qq coisa que esteja a enganar o sistema e fazer gastar mais ou o mais provável é ser algum buraquinho no depósito pois...
Em principio neste fds vou começar a tratar do assunto começando por falar com a pessoa que o reprogramou.
Mas se calhar ainda abro um post com este assunto, pode ser que alguém me ilumine...

jmcdpereira
__________________
ex-BMW 318is Coupé- 1993
ex-BMW 525 tds - 1997
BMW 525D Touring Auto- 2004

Fotos da maquina
jmcdpereira está desligado   Responder com citação