Ver Resposta Única
Antigo 30-08-2010, 11:55   #8
g0blin
Mecânico de 1º Grau
 
Avatar de g0blin
 
Registado em: Apr 2010
Localização: Braga
Posts: 1,143
Padrão

Boas Swimmer

Aparentemente não és o único com esse problema já existem vários casos destes na BMW

O problema é que este problema é bastante difícil de diagnosticar, pois não é fácil de replicar

Pelo que andei a ver pode ser de varias coisas:

1 - Nos Z4 é conhecido um problema de software que ainda esta para ser resolvido pode ser também o teu caso (o que é mau pois ainda não tem solução mas este só acontece ao relentim)

2 - Problemas com a bomba de combustível vários casos com este problema ficaram resolvidos com uma verificação a mesma

3 - Sensores de posição do eixo de transmissão ou la como se chama (camshaft em inglês) isto:



Muitos dos casos foram resolvidos com isto ou porque o carro foi fazer revisão ou algo do género e o pessoal sem querer desconectou o sensor etc etc

É assim depois há coisas que também não sei

O carro acende alguma luz quando vai a baixo? nomeadamente do motor, dsc ou dtc? se sim e provável que tenha gerado um erro no CB que apesar de não aparecer agora fica registado e eles podem ler isso na maquina

Pede para fazerem essas verificações logo vês...

E sem querer estar a ser alarmista existe um caso de duas vitimas mortais associadas precisamente a um problema como este em que o carro se desligou numa curva perdendo o condutor a direcção assistida provocando o despiste vê se andas devagar ate ver

Abraço e boa sorte com isso

Última edição por g0blin; 30-08-2010 às 12:24.
g0blin está desligado   Responder com citação