Voltar   Fórum BMW Portugal > Membros

Notícias

MPOWER MPOWER está desligado

Aprendiz de Mecânico

Msg de Visitantes

A mostrar Mensagens do Visitante 1 para 3 de 3
  1. JOFIMO
    18-12-2010 18:33
    JOFIMO
    Boas pensei que a bmw já tinha resolvido esse problema nos novos E9X mas parece que padecem do mesmo mal que as 1ªs séries, o tremer ao arrancar tem a ver com o disco de embreagem empenar e não se sabe porquê (dizem eles) como estão a utilizar material reclicado (modernices) tem de haver algum material que não esteja nas melhores condições quando é recuperado em fábrica (Sachs/LUK) e depois ao embrear,desembrear
    o disco não assenta totalmente na àrea do volante e prensa e acontece esse problema que é o mesmo como se o disco tivesse gordura/óleo, e eles não querem resolver como têm compromissos comerciais não lhes interessa trocar essas peças pois tem custos que quando acabam as garantias e os mesmos são inputados aos proprietários já têm resolução. Cumps.
  2. MPOWER
    05-04-2010 19:12
    MPOWER
    Boas, pode ser volante do motor ou embraiagem mas nada como perguntar ao administrador deste fórum, de bmw percebe ele! Abraço.
  3. gonçalo
    04-04-2010 19:38
    gonçalo
    boa tarde, sou novo neste forum... lol, tenho uma bmw 320d coupe E92, tem 17.000km, o carro é de 2009 e ja a algum tempo que ando com um problema... quando arranco normalmente o carro treme todo... fui a bmw e fizeram me uma reprogramação de binario, apenas para ajudar no arranque e ver se resolvia o problema... mas parece que o engenheiro percebe menos do que eu pensava... este problema presiste... o que poderá ser? obg

Estatísticas

Total de Mensagens
Msg de Visitantes
Informação Geral
  • Última Visita: 13-12-2013 11:31
  • Registado em: 04-12-2008
  • Referências: 0

Horários baseados na GMT. Agora são 00:50.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2016